Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 20 z 20

Wątek: Szare kafelki w galerii.

  1. #11

    OFF-LINE

    Dołączył
    04.02.2016
    Posty
    100
    Telefon
    lumia 640xl
    Operator
    play
    Dziękuję
    30
    Podziękowano
    1
    Reklama:
    a Ty siedzisz na 10? Testowałeś ją może na 640xl? Na razie problem kafelek zniknął po wyjęciu i włożeniu na nowo karty, ale myślę, że to kwestia dni.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,845(11,122)
    może przeskanował kartę ponownie i usunął tymczasowe pliki

  • #13

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Cytat Zamieszczone przez ultraviolence Zobacz posta
    Witam. Posiadam nokie lumię 520 z systemem windows 8.1 i ostatnio pojawił się problem. W galerii pojawiają się szare miniatury zdjęć. Próbowałam zrobić hard reset, nie pomogło, usunęłam wszystko z karty i znów wrzuciłam na kartę. Zajęcia wrzucone przez komputer się pokazują jednak jeśli robię nowe zdjęcie to ono wgl nie chce się odtworzyć i pokazuje się komunikat "nie można pobrać zdjęcia, spróbuj ponownie póżniej.
    Bardzo proszę o porady.

    Wpadła mi jeszcze pewna"złota myśl"w aplikacji OneDrive w ustawieniach przełącz jest ta opcja pod opcją "przekazywanie filmów",chodzi o "przekazywania używając połączeń taryfowych"jak to odhaczysz synchro fotosów poza wifi nie będzie,jeszcze wifi na ręczne możesz przestawić to już na dobre masz spokujchidzi o Windows 10 na 8.1.2 tego chyba nie ma w kopii trzeba wyłączyć chyba

    Wysłane za pomocą mTalk
    Ostatnio edytowane przez Xvistak ; 02-03-2016 o 16:14

  • Jeden użytkownik podziękował Xvistak za ten post:

    proletariat (02-03-2016)

  • #14

    OFF-LINE

    Dołączył
    04.02.2016
    Posty
    100
    Telefon
    lumia 640xl
    Operator
    play
    Dziękuję
    30
    Podziękowano
    1
    spróbuję, dzięki

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,845(11,122)
    zrozumiałeś go ?

  • #16

    OFF-LINE

    Dołączył
    04.02.2016
    Posty
    100
    Telefon
    lumia 640xl
    Operator
    play
    Dziękuję
    30
    Podziękowano
    1
    No nie ma właśnie. Na razie 5 dni bez szarych kafelek zobaczymy po weekendzie bo będę robił sporo fot.

  • #17

    OFF-LINE

    Dołączył
    04.02.2016
    Posty
    100
    Telefon
    lumia 640xl
    Operator
    play
    Dziękuję
    30
    Podziękowano
    1
    Słuchajcie szare kafelki znowu się pojawiły włączyłem synchronizację z OD i jak na razie 3 tygodnie już wszystko ok To chamstwo, że microsoft robi takie błędy, żeby włączać OD. Jak nie chcę korzystać to wyskakują błędy:/

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,845(11,122)
    nie, to smartfon nie S40

  • #19

    OFF-LINE

    Dołączył
    04.02.2016
    Posty
    100
    Telefon
    lumia 640xl
    Operator
    play
    Dziękuję
    30
    Podziękowano
    1
    ?? - nie rozumiem wytłumacz pls

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,845(11,122)
    Masz żal że smartfon potrzebuje połączenia z siecią. Wiesz który wiek mamy?

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Właściwości obrazów w galerii zdęć
      Przez mateuszb1 w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 13-07-2014, 12:28
    2. [Lumia 920] Szare tło podczas odtwarzania muzyki
      Przez Grubson w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 12-06-2014, 15:32
    3. Albumy w galerii
      Przez porter w dziale Dyskusja ogólna
      Odpowiedzi: 0
      Ostatni post / autor: 11-06-2014, 18:24
    4. Szare puste kafle w galerii zdjęć
      Przez cycu2007 w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 18-04-2014, 14:02
    5. Ukrywanie albumów facebooka z galerii
      Przez michau78 w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 04-04-2014, 07:09

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas