Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 63 z 82 PierwszyPierwszy ... 135359606162636465666773 ... OstatniOstatni
Pokaż wyniki od 621 do 630 z 811

Wątek: Pytania początkującego użytkownika

  1. #621

    OFF-LINE

    Dołączył
    04.09.2014
    Posty
    62
    Telefon
    Nie mam
    Dziękuję
    14
    Podziękowano
    2(2)
    Reklama:
    Hej, wiem ze to glupie pytanie i banalne ale no bywa. Zaaktualizowałem system w 520 do 8.1 i pamiętam iż dawniej na początku bawiłem sie swype przesuwając palcem po ekranie, teraz jak chce sie tym pobawić (mimo że tak nie pisze czyli ze swype) to nie działa przesuwam palcem i nic, swype nie działa To trzeba jakoś włączyc? bo pamietam iż na początku mi to działało

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #622

    OFF-LINE

    Dołączył
    26.12.2013
    Posty
    173
    Telefon
    Lumia 920
    Operator
    Orange
    Dziękuję
    86
    Podziękowano
    30(24)
    tak, to trzeba włączyć: ustawienia> klawiatura>polski>pisz gdy przesuwam palcem po literach

  • #623

    OFF-LINE
    Awatar mini21

    Dołączył
    24.05.2014
    Lokalizacja
    Warszawa
    Posty
    195
    Telefon
    Nokia Lumia 1520
    Operator
    Orange
    Dziękuję
    24
    Podziękowano
    10(10)
    Witam.
    Nie wiem, czy to dobre miejsce, ale nie mogę znaleźć odpowiedzi (choć pewnie jest to błahe).

    Chodzi o kopiowanie plików .mkv na telefon/kartę.

    Czy jest to w ogóle możliwe?
    Wiem, że Moliplayer umożliwia taką operację poprzez wifi i wówczas działa, ale gdy próbuje przekopiować pliki po kablu, nic się nie dziej (Lumia 1520).

    Nie wiem, czy to prawda, ale inny użytkownik Lumii (920) twierdził, że kopiował pliki .mkv do pamięci tel. i faktycznie Moli mu jakieś pokazywał, a nie podejrzewam go o to, aby umiał obsłużyć transfer po wifi

    Nie chcę konwertować plików, dlatego zależy mi na konkretnej odpowiedzi.

    Najwyżej zostanie wyjmowanie karty microsd i kopiowanie przez czytnik :P
    Fotografia - pasja, zawód i WIELKA NUDA... Bo ile można fotografować nagie modelki

    https://www.facebook.com/piotrowskifoto
    www.fotomini.com.pl

  • #624

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    System pyta czy konwertować nie obsługiwane pliki. Wybierz tylko kopiuj i odpal w MP

  • #625

    OFF-LINE
    Awatar mini21

    Dołączył
    24.05.2014
    Lokalizacja
    Warszawa
    Posty
    195
    Telefon
    Nokia Lumia 1520
    Operator
    Orange
    Dziękuję
    24
    Podziękowano
    10(10)
    No i w tym cały problem właśnie.
    Gdyby to okno mi się pojawiało (gdy kopiuję film .avi tak jest) to wszystko było by ok, a u mnie po kliknięciu "Wklej" okno "mrygnie" jakby się odświeżyło i tyle.
    Fotografia - pasja, zawód i WIELKA NUDA... Bo ile można fotografować nagie modelki

    https://www.facebook.com/piotrowskifoto
    www.fotomini.com.pl

  • #626

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    to spróbuj przez total commander

  • #627

    OFF-LINE
    Awatar mini21

    Dołączył
    24.05.2014
    Lokalizacja
    Warszawa
    Posty
    195
    Telefon
    Nokia Lumia 1520
    Operator
    Orange
    Dziękuję
    24
    Podziękowano
    10(10)
    Sprawa dość dziwna...
    Zrobiłem najprostszą rzecz - usunąłem tel. z Windows'a, odłączyłem, podłączyłem ponownie, gdy sterownik się zainstalował, próbowałem skopiować film - działa.
    Odłączam, wracam za 20 minut, robię to samo - już nie działa.
    Okno tylko "mrygnie" i tyle.

    Przy pomocy Total Commandera jest identycznie.
    Próba przeniesienia z prawej na lewą - okno "mrygnie" i tyle.
    Fotografia - pasja, zawód i WIELKA NUDA... Bo ile można fotografować nagie modelki

    https://www.facebook.com/piotrowskifoto
    www.fotomini.com.pl

  • #628

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    to raczej wina systemu na komputerze według mnie. nie dowiesz się jak nie sprawdzisz na innym a w razie dalszych problemów załóż nowy temat

  • #629

    OFF-LINE

    Dołączył
    14.11.2014
    Posty
    284
    Telefon
    Lumia 930
    Dziękuję
    82
    Podziękowano
    19(15)
    Cytat Zamieszczone przez Sigma Zobacz posta
    Hmm co do 1, to spróbuj w takim razie w Ustawienia->dzwonki+dźwięki. Tam odznacz "alerty systemowe". Dźwięku nie zmieni, lecz wyłączy.
    Co dokładnie jest podciągnięte pod kategorie 'alerty systemowe"?
    Tzn kiedy dokładnie te alerty będą sie pojawiać?
    Ma podobny problem jak kolega wcześniej - alerty te sa dosyć głosne i chyba nie ma możliwości zmiany ich dźwięku.
    Wyłączyłbym je ale nie wiem dokładnie jakiego rodzaju komunikaty sa pod te alerty podciągnięte
    Ostatnio edytowane przez czorcia7 ; 26-12-2014 o 21:40

  • #630

    OFF-LINE

    Dołączył
    28.12.2014
    Posty
    1
    Telefon
    Nokia LUMIA 920
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    0(0)
    Hej. Mam problem z Lumia920, w nocy się rozładował i po podłączeniu pod ładowarkę nie daje żadnych oznak życia. Ładuje się juz ok 2 godzin i nic. Po podłączeniu przez usb do komputera to samo, zero reakcji. Da się jakoś temu zaradzic?

  • Strona 63 z 82 PierwszyPierwszy ... 135359606162636465666773 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Gotowanie dla początkujących
      Przez djtonka w dziale Poradniki
      Odpowiedzi: 90
      Ostatni post / autor: 14-11-2013, 02:30
    2. Odpowiedzi: 14
      Ostatni post / autor: 05-10-2013, 18:49
    3. [Lumia 720] Pytania początkującego użytkownika
      Przez renoxd w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 26-08-2013, 18:21
    4. Pytania potencjalnego użytkownika
      Przez tygrysuav w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 20-08-2013, 21:48
    5. [Lumia 520] Pytania początkującego
      Przez Note w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 14-08-2013, 15:04

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas