Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 25

Wątek: problem z włączaniem jakichkolwiek stron internetowych

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Reklama:
    to reklamujcie chyba że NJU jest na tyle sprytny i oblatany że zrzuci winę na soft

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    09.01.2013
    Posty
    35
    Telefon
    Lumia 640 LTE
    Operator
    PLAY
    Dziękuję
    56
    Podziękowano
    1
    Ale co reklamowac skoro problem wystepuje w roznych sieciach. Telefon ?

  • #13

    OFF-LINE

    Dołączył
    17.12.2012
    Lokalizacja
    Underneath the Stars
    Posty
    686
    Telefon
    Microsoft Lumia 950
    FW
    WM10 CU RP
    Operator
    Orange
    Dziękuję
    139
    Podziękowano
    97(82)
    A po wifi działa?

  • #14

    OFF-LINE

    Dołączył
    09.01.2013
    Posty
    35
    Telefon
    Lumia 640 LTE
    Operator
    PLAY
    Dziękuję
    56
    Podziękowano
    1
    po wi-fi wszystko działa , tylko na mobilnym co jakiś czas się krzaczy bez względy na ustawiony rodzaj połaczenia

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    więc sam widzisz, reklamuj dzwoń

  • #16

    OFF-LINE

    Dołączył
    01.07.2015
    Posty
    24
    Telefon
    Microsoft Lumia 640 XL
    Dziękuję
    3
    Podziękowano
    0(0)
    Raz mi się wyświetla H+ innym razem samo H, a w tej chwili mam literkę E.
    Ostatnio edytowane przez Walkingdead ; 14-10-2015 o 17:22

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Ale bez wskaźnika aktywnej transmisji

  • #18

    OFF-LINE

    Dołączył
    01.07.2015
    Posty
    24
    Telefon
    Microsoft Lumia 640 XL
    Dziękuję
    3
    Podziękowano
    0(0)
    wskaźnik aktywnej transmisji pojawia mi się jak klikam "dane komórkowe", ale tylko strzałka wychodząca. Mimo to internetu nie ma.

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    zamiast biadolić weź jutro inny telefon i sprawdź

  • #20

    OFF-LINE

    Dołączył
    14.11.2014
    Posty
    193
    Telefon
    Microsoft Lumia 640 DS
    Operator
    NJU
    Dziękuję
    30
    Podziękowano
    15(13)
    Jeśli chodzi o strzałkę to przecież tylko wychodząca się pokazuje. A jeśli chodzi o moją sprawę to kontaktowałem się z Nju i dostałem odpowiedz że skoro na innym telefonie działa tzn że to wina Lumii.

    Wklepane Lumia 640 DS
    Ostatnio edytowane przez Micho ; 14-10-2015 o 23:07

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Windows 10] Problem z wyłączaniem
      Przez Kapi218 w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 28-09-2015, 17:32
    2. Odpowiedzi: 59
      Ostatni post / autor: 02-05-2015, 18:59
    3. [HTC 8S] Telefon nie ładuje w pełni stron internetowych
      Przez hyperpolyglot3 w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 11-03-2015, 01:16
    4. Tłumaczenia stron internetowych
      Przez qasqader w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 26-02-2015, 17:15
    5. Surface RT - problem z podłączaniem pod zewn. TV/LCD
      Przez SharpFranc w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 10-01-2014, 23:37

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas