Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Problem z uruchomieniem HERE Drive+ po aktualizacji WP do 8.1

  1. #1

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    113
    Telefon
    lumia720
    Operator
    play
    Dziękuję
    3
    Podziękowano
    4(4)

    Problem z uruchomieniem HERE Drive+ po aktualizacji WP do 8.1

    Reklama:
    Witam,
    po aktualizacji WP do 8.1 Here Drive przestały działać. Pobrałem dostępne HD+ i po zainstalowaniu aplikacji ponoć brakowało 1MB map. Nie poszły by 3G ale poszły po Wi-fi i pobrało 362MB. Następnie pobranie i instalacja głosu PL i....i niestety gdy klikam na ikonę HD+ wskakuje ekran gdzie wyświetla się jakie mapy mam pobrane i widzę, tam, że mam mapy Polski pobrane i to wszytko co się dzieje.
    Resetowałem telefon przycisk ściszania + przycisk włączania i mapy nadal nie startują.
    Ktoś ma jakiś sposób? Bo póki co znajduję problemy z lektorem, a nie z mapami. A u mnie w ogóle aplikacja i mapy nie startują.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    10.11.2013
    Posty
    810
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    217
    Podziękowano
    140(111)
    Nie próbowałeś odinstalować i ponownie zainstalować HD+?

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z uruchomieniem telefonu po HR
      Przez safawfa w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 22-10-2014, 21:44
    2. [Lumia 720] Problem z uruchomieniem telefonu [Lumia 720]
      Przez oski009 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 07-10-2014, 07:30
    3. problem z uruchomieniem sklepu
      Przez Marcin Pudełko w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 09-09-2014, 21:01
    4. Nokia lumia 800 problem z uruchomieniem
      Przez laborant w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 22-05-2014, 13:25
    5. [LUMIA 520]Problem z uruchomieniem
      Przez tomi0029 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 06-11-2013, 21:23

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas