Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 11 do 20 z 60

Wątek: Problem z prawidłowym odczytem stron internetowych Bing i UC Browser.

  1. #11

    OFF-LINE
    Awatar leucomax

    Dołączył
    31.07.2013
    Lokalizacja
    Stargard
    Posty
    316
    Telefon
    Microsoft Lumia 640 XL DS
    Operator
    NjuMobile
    Dziękuję
    41
    Podziękowano
    72(47)
    Reklama:
    U mnie na 625 uc browser robił to samo ( w ciągu 30 minut używania potrafił wywalić do pulpitu 4-5 razy. Białe strony po pełnymzaladowaniu to niestety standard, może to problem kastratów
    Dałem sobie spokój i na zmianę używam IE lub Surfy.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    02.03.2015
    Posty
    63
    Telefon
    Lumia 930
    Operator
    Play
    Dziękuję
    10
    Podziękowano
    6(4)
    Cytat Zamieszczone przez djtonka Zobacz posta
    nowe opcje owszem dostaniesz w innych przeglądarkach ale skoro korzystają z tego samego silniki i API nie ma bata na IE.
    Opisałem swoje problemu z UC, nic więcej. Miałem oczekiwania odnośnie działania plus nowych funkcji, te może i są, ale skoro browser działa gorzej, znacznie, jak IE, dlatego też mnie zawiódł. Nie tłumacz mi tego, co wiem

  • #13

    OFF-LINE

    Dołączył
    24.01.2015
    Posty
    55
    Telefon
    Nokia Lumia 635
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    5(3)
    Wracając do tematu. Po wyjściu karty pamięci problem z białymi stronami nadal pozostał i bez zmian dalej aplikacje wywalają. Ciasteczka itd usunąłem.

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    To co,reinstalacja softu bez przywracania kopii

  • #15

    OFF-LINE

    Dołączył
    24.01.2015
    Posty
    55
    Telefon
    Nokia Lumia 635
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    5(3)
    Jak to dokladnie zrobić i jak zabezpieczyć dane dotychczasowe na kom?

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    dane multimedialne skopiuj, kontakty i sms masz na serwerze nawet bez kopii.

  • #17

    OFF-LINE

    Dołączył
    24.01.2015
    Posty
    55
    Telefon
    Nokia Lumia 635
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    5(3)
    Dane o tyle o ile skopiowałem.
    1. Jak postępować aby przywrócić system do działania poprawnego?
    Czy gdzieś będzie widoczna lista programów jakie miałem zainstalowane?

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    na koncie Windows Phone jak się zalogujesz masz historię zakupów,system wgraj ponownie przez LSRT z forum

  • #19

    OFF-LINE

    Dołączył
    24.01.2015
    Posty
    55
    Telefon
    Nokia Lumia 635
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    5(3)
    Proszę o nie używanie skrótów myślowych.
    Czym jest LSRT i jak je używać?
    Ostatnio edytowane przez Herezja ; 28-04-2015 o 20:25

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    proszę zainstaluj to i rób według wskazówek, naładuj baterię
    Lumia Software Recovery Tool v5.0.7

  • Strona 2 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [HTC 8S] Telefon nie ładuje w pełni stron internetowych
      Przez hyperpolyglot3 w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 11-03-2015, 01:16
    2. Tłumaczenia stron internetowych
      Przez qasqader w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 26-02-2015, 17:15
    3. UC Browser - Wyswietlanie stron
      Przez buladag w dziale Programy
      Odpowiedzi: 4
      Ostatni post / autor: 12-09-2013, 12:16
    4. [Lumia 920] Problem z prawidłowym wyświetlaniem stron
      Przez Kons w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 31-05-2013, 09:01

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas