Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Problem z odtwarzaniem wideo.

  1. #1

    OFF-LINE

    Dołączył
    02.03.2015
    Posty
    2
    Telefon
    Noka Lumia 630
    Dziękuję
    0
    Podziękowano
    0(0)

    Problem z odtwarzaniem wideo.

    Reklama:
    Witam
    Z tego co zauważyłem to nie ma takiego tematu więc opiszę swój problem.
    Posiadam Lumię 630 i bardzo często nie mogę odtwarzać filmików na takich stronach jak np. kwejk, zainstalowałem UCBrowser, lecz to również nie pomogło, co ciekawe sprawdziłem jak na moim laptopie zareaguje IE i problem jest identyczny.
    Załączam screen - w IE na laptopie wyskakuje "Niepoprawne źródło" natomiast na Lumii angielski odpowiednik "Invalid source"

    s.png

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,983(11,123)
    zmień na tryb mobilny i spróbuj ponownie, działać nie musi jeśli to flesh

  • #3

    OFF-LINE

    Dołączył
    02.03.2015
    Posty
    2
    Telefon
    Noka Lumia 630
    Dziękuję
    0
    Podziękowano
    0(0)
    Sęk w tym, że tryb mobilny już jest załączony. Być może to flash, nie znam się, ale to by wnioskowało, że IE nie obsługuje Flasha? Na laptopie mam zainstalowany Adobe Flash Player, a wideo i tak nie jest odtwarzane.

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,983(11,123)
    WP nie obsługuje, za to działa html5 . strona może zawierać też to samo wideo w mp4 przykładowo jak wiele po zmianie trybu na mobilny

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z odtwarzaniem filmów
      Przez pasikonik w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 05-04-2015, 21:53
    2. Problem z odtwarzaniem filmow on line...
      Przez Banana w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 16:05
    3. Problem z odtwarzaniem muzyki
      Przez ltfu w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 02-12-2014, 10:56
    4. [Lumia 925] Problem z odtwarzaniem video w necie
      Przez angel w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 03-09-2014, 00:22
    5. Nokia Lumia 520 - problem z odtwarzaniem dźwięku
      Przez xxxayu w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 05-07-2014, 18:20

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas