Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16

Wątek: Problem z instalacją Temple Run 2

  1. #11

    OFF-LINE

    Dołączył
    14.02.2015
    Posty
    12
    Telefon
    Nokia Lumia 530
    Dziękuję
    3
    Podziękowano
    2(2)
    Reklama:
    Mam Sandisk.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    każda inna gra się instaluje? Usuń ją z listy oczekujących, wrzuć xap na SD i zainstaluj jako lokalna

  • #13

    OFF-LINE

    Dołączył
    14.02.2015
    Posty
    12
    Telefon
    Nokia Lumia 530
    Dziękuję
    3
    Podziękowano
    2(2)
    Inne gry normalnie mi się instalują, tylko z Temple Run 2 miałem taki problem. Teraz zainstalowałem tą grę i już działa.

  • Jeden użytkownik podziękował michalmrozu za ten post:

    djtonka (01-04-2015)

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    To co serwery

  • #15

    OFF-LINE

    Dołączył
    14.02.2015
    Posty
    12
    Telefon
    Nokia Lumia 530
    Dziękuję
    3
    Podziękowano
    2(2)
    Jakie serwery?

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    serwery MS widocznie

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 530] Problem z instalacją aplikacji
      Przez keisus123 w dziale Wsparcie techniczne
      Odpowiedzi: 20
      Ostatni post / autor: 18-01-2015, 15:57
    2. Mowa - problem z instalacją.
      Przez porter w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 18-06-2014, 22:43
    3. Problem z instalacją ZUNE
      Przez Lumiapniok w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 03-06-2014, 23:46
    4. Problem z instalacją xap.
      Przez fryczka w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 01-06-2013, 15:21
    5. Problem z instalacją sterowników BT.
      Przez cichy. w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 12-05-2013, 00:35

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas