Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 34

Wątek: Problem z aplikacją allegro.

  1. #11

    OFF-LINE

    Dołączył
    04.06.2014
    Posty
    10
    Telefon
    HTC
    FW
    windows phone 8.1
    Operator
    plus
    Dziękuję
    8
    Podziękowano
    1
    Reklama:
    Ok,już sprawdzam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,220(432)
    Wpisów na blogu
    1
    To takie proste

    Ustaw Datę na 2260 rok na przykład. Następnie za pomocą polecenie głosowego Otwórz Allegro uruchomi ci się Allegro i wyskoczy błąd i klikasz Odinstaluj....

    Tak w ogóle to próbowałeś Wył i włączyć telefon ??

  • #13

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,868(11,122)
    masz xap do instalacji z komputera jak masz developerke

  • #14

    OFF-LINE

    Dołączył
    04.06.2014
    Posty
    10
    Telefon
    HTC
    FW
    windows phone 8.1
    Operator
    plus
    Dziękuję
    8
    Podziękowano
    1
    Nie wiem chyba nie dam rady

  • #15

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,220(432)
    Wpisów na blogu
    1
    Zrób tak jak pisałem ustaw datę na rok 2260 i uruchom za pomocą polecenia głosowego Allegro. Przy próbie uruchamiania wyskoczy błąd i klikasz Odinstaluj

  • #16
    pix

    OFF-LINE

    Dołączył
    09.08.2015
    Posty
    2
    Telefon
    lumia 735
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Bones Zobacz posta
    Zrób tak jak pisałem ustaw datę na rok 2260 i uruchom za pomocą polecenia głosowego Allegro. Przy próbie uruchamiania wyskoczy błąd i klikasz Odinstaluj
    Witam, jestem nowy. Z problemem aplikacji allegro też się zmagam. Próbowałem zrobić to tak jak pisałeś powyżej. Niestety gdy podaję polecenie głosowe to komórka wyświetla inne aplikacje. :'( wiec pomysł nie działa. Może ktoś też miał ten problem i zna magiczną sztuczkę aby to naprawiać. Mój model to lumia 735

  • #17

    OFF-LINE

    Dołączył
    14.09.2014
    Lokalizacja
    Północ
    Posty
    1,163
    Telefon
    L735 L520
    FW
    8.1 GDR2
    Operator
    Play
    Dziękuję
    55
    Podziękowano
    103(78)
    Zainstalować soft od nowa

  • #18

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,868(11,122)
    Poproś o xap i spróbuj zainstalować lokalnie

  • #19
    pix

    OFF-LINE

    Dołączył
    09.08.2015
    Posty
    2
    Telefon
    lumia 735
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez marcin19883 Zobacz posta
    Zainstalować soft od nowa
    Soft od nowa, tzn. zresetować telefon, przywrócić ustawienia fabryczne? 😌

  • #20

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,868(11,122)
    Reset jest od psucia. Ty masz wgrać soft ale wpierw zrób jak napisałem

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z aplikacją Facebook
      Przez Xazez195 w dziale Pytania i odpowiedzi
      Odpowiedzi: 16
      Ostatni post / autor: 07-04-2014, 17:06
    2. Problem z aplikacją Poczta
      Przez Mac w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 06-10-2013, 11:31
    3. Problem z odpowiadaniem na emaile z Allegro
      Przez maker3 w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 04-06-2013, 20:41
    4. Problem z aplikacją: Application Deployment
      Przez KewinPol w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 30-03-2013, 20:17
    5. Problem z aplikacją Wpho Explorer
      Przez Haaro w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 21-02-2013, 15:50

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas