Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Problem MMS: z nju odbieram, z innych sieci link do wiadomosci

  1. #1

    OFF-LINE

    Dołączył
    20.01.2014
    Posty
    2
    Telefon
    Lumia 720
    Operator
    nju
    Dziękuję
    0
    Podziękowano
    0(0)

    Problem MMS: z nju odbieram, z innych sieci link do wiadomosci

    Reklama:
    Witam,
    mam nju mobile, punkt dostępu skonfigurowany automatycznie. Problem polega na tym ze otrzymuje mms-y z nju mobile normalnie, wysłane mms-y do nju też dochodzą. Natomiast np z t-mobile dostaję link do wiadomości: "Otrzymałes wiadomosc MMS. Wejdz do przegladarki internetowej...".
    Gdzie może tkwić problem. W konfiguracji? Mam WP8 Amber, Lumia 720.
    Proszę o jakieś wskazówki.
    Andrzej

    Potestowałem i problem jest tylko z siecią T-mobile. Moze ktos wie czym to moze być spowodowane?
    Ostatnio edytowane przez andzej00 ; 10-03-2014 o 19:56

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    17.03.2014
    Posty
    1
    Telefon
    Nokia e72
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam!

    Mam ten sam problem z mms z sieci t-mobile do NJU, czy ktoś z forumowiczów znalazł rozwiązanie?

    pozdrawiam

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32
    2. Play - problem z wyborem sieci
      Przez mareeoosh w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 29-11-2013, 01:31
    3. problem z Lumia 520 i routerem TP LINK
      Przez kacper_r w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 07-11-2013, 14:49
    4. [Lumia 520] Problem z WIFI w mojej sieci
      Przez raftaj w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 05-08-2013, 15:40
    5. Ustwienia połączeń - kiedy nie odbieram itp.
      Przez THRaKeD w dziale Pytania i odpowiedzi
      Odpowiedzi: 20
      Ostatni post / autor: 26-07-2013, 20:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas