Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 41 do 50 z 60

Wątek: Nokia Lumie 920 - problem z odbieraniem MMSów

  1. #41

    OFF-LINE
    Awatar basia8622

    Dołączył
    15.12.2013
    Lokalizacja
    łódzkie
    Posty
    364
    Telefon
    nokia lumia 920
    FW
    Amber CV PL+Gdr3Prev
    Operator
    orange
    Dziękuję
    129
    Podziękowano
    21(18)
    Reklama:
    Nie miałam tego MMS do grupy włączonego.
    Musiałam usunąć całą konwersacje z tą osobą i dopiero mogłam SMS-a wysłać:-(

    Tapatalk vs SGT2 3100

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE

    Dołączył
    07.01.2014
    Posty
    33
    Telefon
    L720
    Dziękuję
    22
    Podziekowano
    2
    Witam
    podepnę się pod temat MMSow... gdy kupiłem w grudniu telefon L720 uzywany, na Amber, dziwiłem się ze moge odbierac i wysyłać MMSy bez włączonej transmisji danych, na 2G czy 3G, po prostu telefon sam sobie ją na chwile włączył, podczas odbierania MMS tak samo... nic nie musiało być właczone a MMS dochodził, a teraz zauwazylem ze niedostaje wiadmosci, tylko link do pobrania... niewiem czy stalo sie to po aktualizacji na Black, czy jeszcze cos innego za tym stoi...
    sieć plus

    jakies propozycje?

  • #43

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,066(11,127)
    jak nie ma aktywnej transmisji to dostajesz link aby wejść przez przeglądarkę bo mms nie mógł być pobrany bez sieci.

  • #44

    OFF-LINE

    Dołączył
    20.01.2014
    Posty
    2
    Telefon
    Lumia 720
    Operator
    nju
    Dziękuję
    0
    Podziękowano
    0(0)
    Ale czy zawsze? Czasem MMS przychodzi przy WYŁĄCZONEJ transmisji danych i trzeba kliknąć tylko Pobierz multimedia (wcześniej włączając transmisje danych). U mnie jest problem z t-mobile bo wtedy dostaje MMS-a z linkiem do przeglądarki - i własnie nie mogę znaleźć wytłumaczenia dlaczego tak się dzieje. Konfiguracja mms/internet musi być dobra skoro z innych sieci obieram/wysyłam MMS-y. Ma ktoś podobny problem ?

  • #45

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,066(11,127)
    no pobierz było bo nie było transmisji

  • #46

    OFF-LINE

    Dołączył
    07.01.2014
    Posty
    33
    Telefon
    L720
    Dziękuję
    22
    Podziekowano
    2
    NIE MUSIALEM miec wlaczonej transmisji danych a mms doszedł noemalnie, bez zadnych linków itp...(ktos mi wysyła zdjęcie, i dochodzi zdjęcie) ale wlasnie teraz cos sie poprzestawialo i nie moge odebrac mms tylko przychodzi link...

  • #47

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,066(11,127)
    tak a telefon masz z matrixa, rozumiem że zdjęcie zostało przesłane w czasie rozmowy. Odsyłam do sieci a potem możemy wrócić do rozmowy

  • #48

    OFF-LINE

    Dołączył
    07.01.2014
    Posty
    33
    Telefon
    L720
    Dziękuję
    22
    Podziekowano
    2
    nie, zdjecie zostalo przeslane normalnie jak mialem telefon w kieszeni, BEZ WLACZONEJ transmisji, bo nie jest mi to potrzebne, nawet zadnych pakietów nie kupuje... i zdjęcie się pojawiło, zreszta koncze rozmowe bo temat schodzi na matrixa.

  • #49

    OFF-LINE

    Dołączył
    18.08.2013
    Posty
    332
    Telefon
    Lumia 720
    FW
    Cyan
    Operator
    Pomarańcz
    Dziękuję
    22
    Podziękowano
    19(17)
    Słuchajcie dostałem mms'a kliknąłem pobierz multimedia i od paru dni jest "pobieranie multimediów" a zdjęcia nie ma. Resetowałem telefon, włączałem i wyłączałem transmisję i nic. Nie zmienia się, żeby jeszcze raz pobrać tylko Ciągle pobieranie...

  • #50

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,066(11,127)
    Tylko ten jeden czy wcześniej też tak było?

  • Strona 5 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z dzwonieniem i odbieraniem.
      Przez k0gut w dziale Dyskusja ogólna
      Odpowiedzi: 21
      Ostatni post / autor: 01-03-2014, 21:29
    2. Problem z pobieraniem mmsów 1kb działające 3G...
      Przez dzaggiel w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 07-01-2014, 14:24
    3. [Lumia 520] Problem z odbieraniem i wysyłaniem sms
      Przez Olek0404 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 03-11-2013, 22:23
    4. [Lumia 900] Problem z odbieraniem mms
      Przez bartuzo w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 13-10-2013, 12:10
    5. [Lumia 720] Problem z wysyłaniem i odbieraniem mmsów
      Przez Note w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 10-10-2013, 08:56

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas