Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 11 do 20 z 60

Wątek: Nokia Lumie 920 - problem z odbieraniem MMSów

  1. #11
    Budniu
    Gość
    Reklama:
    Nie ma. Zasadniczo jak dodasz jakiś ręcznie i go włączysz to telefon będzie tylko z niego korzystał do czasu wyłączenia przez Ciebie.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    14.07.2013
    Posty
    11
    Telefon
    Nokia Lumia 920
    FW
    wp 8
    Operator
    Play
    Dziękuję
    1
    Podziękowano
    0(0)
    punkt dostępu mam zaktualizowany, ale nie mogę w niego wejść ;/

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,620
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,167(10,771)
    Znaczy się nie uruchomiła? Ma tylko wyświetlić sieć

  • #14

    OFF-LINE

    Dołączył
    14.07.2013
    Posty
    11
    Telefon
    Nokia Lumia 920
    FW
    wp 8
    Operator
    Play
    Dziękuję
    1
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Budniu Zobacz posta
    Nie ma. Zasadniczo jak dodasz jakiś ręcznie i go włączysz to telefon będzie tylko z niego korzystał do czasu wyłączenia przez Ciebie.
    do czasu wyłączenia telefonu czy APNu?

    --- Post Połączono 23:29 --- Poprzedni Post napisano 23:27 ---

    Cytat Zamieszczone przez djtonka Zobacz posta
    Znaczy się nie uruchomiła? Ma tylko wyświetlić sieć
    no mam to, i co dalej?

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,620
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,167(10,771)
    I już, telefon ustawił sobie APNy

  • #16

    OFF-LINE

    Dołączył
    14.07.2013
    Posty
    11
    Telefon
    Nokia Lumia 920
    FW
    wp 8
    Operator
    Play
    Dziękuję
    1
    Podziękowano
    0(0)
    ciągle nic, klikam na pobieranie, pobiera i po ok 1-2 sekundach ponownie pojawia się "pobierz"

    czy to, że zmieniłem Orange na Play, może wpłynąć na te odbieranie MMSów?
    Ostatnio edytowane przez Wojo ; 15-07-2013 o 00:07

  • #17
    Budniu
    Gość
    Cytat Zamieszczone przez Wojo Zobacz posta
    do czasu wyłączenia telefonu czy APNu?
    APN-u
    Cytat Zamieszczone przez Wojo Zobacz posta
    ciągle nic, klikam na pobieranie, pobiera i po ok 1-2 sekundach ponownie pojawia się "pobierz"
    Nie chcę czytać całego wątku, a transmisję danych to masz włączoną ? (może z tym coś jest nie tak)
    Albo może ten MMS został źle wysłany od nadawcy tzn. z uszkodzonym załącznikiem.

  • #18

    OFF-LINE

    Dołączył
    14.07.2013
    Posty
    11
    Telefon
    Nokia Lumia 920
    FW
    wp 8
    Operator
    Play
    Dziękuję
    1
    Podziękowano
    0(0)
    Próbowałem z włączoną i wyłączoną, ten sam efekt.
    Wątpię, że jest uszkodzony, bo dwie różne osoby mi wysyłały już...

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,620
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,167(10,771)
    Uruchom telefon ponownie. Zmieć na swojego operatora

  • #20

    OFF-LINE

    Dołączył
    14.07.2013
    Posty
    11
    Telefon
    Nokia Lumia 920
    FW
    wp 8
    Operator
    Play
    Dziękuję
    1
    Podziękowano
    0(0)
    Dzisiaj włączyłem jeszcze raz transmisję danych, pobrałem multimedia i mam tego MMSa. Nie wiem czemu wtedy się nie dało tego pobrać. Dziękuję za pomoc

  • Strona 2 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z dzwonieniem i odbieraniem.
      Przez k0gut w dziale Dyskusja ogólna
      Odpowiedzi: 21
      Ostatni post / autor: 01-03-2014, 21:29
    2. Problem z pobieraniem mmsów 1kb działające 3G...
      Przez dzaggiel w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 07-01-2014, 14:24
    3. [Lumia 520] Problem z odbieraniem i wysyłaniem sms
      Przez Olek0404 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 03-11-2013, 22:23
    4. [Lumia 900] Problem z odbieraniem mms
      Przez bartuzo w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 13-10-2013, 12:10
    5. [Lumia 720] Problem z wysyłaniem i odbieraniem mmsów
      Przez Note w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 10-10-2013, 08:56

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas