Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 21 do 30 z 41

Wątek: Nie mogę zalogować się do poczty (o2)

  1. #21

    OFF-LINE

    Dołączył
    26.07.2014
    Posty
    184
    Telefon
    Lumia 520
    FW
    WP 8.1 Denim
    Operator
    Play
    Dziękuję
    19
    Podziękowano
    3(3)
    Reklama:
    Bez portów jest ten sam skutek. A aktualizacji do Denim to na pewno nie jest wina, bo ja aktualizowałem już ponad miesiąc temu i po update'cie wszystko było ok.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar Piwcio

    Dołączył
    17.01.2015
    Lokalizacja
    Warszawa
    Posty
    16
    Telefon
    510/520/625/1320
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    2(2)
    Pozostaje kombinować wrócę z pracy to działam dalej. Zastanawiam się czy może to wina tego że Live mail zostawiłem otwarty na laptopie i sam się synchronizuje w domu. Może to jest problem. Nie mozna się synchronizować będąc online na innym urządzeniu ? Fuck logic mamy już takie czasy i czyżby problem był tak głupi wrócę sprawdzę

  • #23

    OFF-LINE

    Dołączył
    26.07.2014
    Posty
    184
    Telefon
    Lumia 520
    FW
    WP 8.1 Denim
    Operator
    Play
    Dziękuję
    19
    Podziękowano
    3(3)
    Cytat Zamieszczone przez Piwcio Zobacz posta
    Pozostaje kombinować wrócę z pracy to działam dalej. Zastanawiam się czy może to wina tego że Live mail zostawiłem otwarty na laptopie i sam się synchronizuje w domu. Może to jest problem. Nie mozna się synchronizować będąc online na innym urządzeniu ? Fuck logic mamy już takie czasy i czyżby problem był tak głupi wrócę sprawdzę
    To też raczej nie jest wina tego. Próbuję się połączyć przez telefon, nie będąc zalogowanym na pocztę przez żadne inne urządzenie. Napisałem w tej sprawie do supportu o2. Powinni w ciągu 24h odpowiedzieć. Zobaczymy.

  • #24

    OFF-LINE
    Awatar tranzystor82

    Dołączył
    24.08.2014
    Posty
    66
    Telefon
    Lumia 925
    Dziękuję
    5
    Podziękowano
    4(4)
    O2 cos robiło na serwerach bo port sie zmienił wejściowy na 995 z 993 trzeba czekać .....

  • #25

    OFF-LINE
    Awatar Piwcio

    Dołączył
    17.01.2015
    Lokalizacja
    Warszawa
    Posty
    16
    Telefon
    510/520/625/1320
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    2(2)
    Żadne ustawienia nie działają również zgłosiłem im to. Czekamy teraz na reakcje. Ot co.

  • #26

    OFF-LINE

    Dołączył
    12.03.2014
    Posty
    27
    Telefon
    MS Lumia 640 LTE
    FW
    8.10.15148.160
    Operator
    Plus
    Dziękuję
    7
    Podziękowano
    3(2)
    Mnie zmiana na IMAP pomogła. Aczkolwiek nie wiedzieć czemu, nie mogę przypiąć poczty do ekranu startowego, skoro jej tam nie ma (usunąłem konto i utworzyłem jeszcze raz), ale to kwestia na inny temat

  • #27

    OFF-LINE
    Awatar pankracy1991

    Dołączył
    24.05.2014
    Lokalizacja
    Szczecin
    Posty
    386
    Telefon
    Nokia Lumia 920
    FW
    8.1
    Operator
    Orange
    Dziękuję
    31
    Podziękowano
    42(39)
    mam taki sam problem od 2 dni. Nie jest to wina Denim bo aktualizacje robilem ok 3 tyg temu (lumia 920)...zrobiło się to samo z siebie...serwery poczty wychodzaceh smtp 464:1 a przychodzacej 995:1, zmianiełem na takie jak na forum ale to nic nie dało. Zamieszczam zrzuty tego co mi wyskoczyło:
    wp_ss_20150318_0001.pngwp_ss_20150318_0002.png

  • #28

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Założyłem przed chwilką konto na O2, skonfigurowałem na telefonie (jako IMAP) i wszystko działa bez problemu.
    wp_ss_20150319_0001.png wp_ss_20150319_0002.png wp_ss_20150319_0003.png wp_ss_20150319_0004.png wp_ss_20150319_0005.png wp_ss_20150319_0006.png wp_ss_20150319_0007.png

    Dodajemy nowe konto z pozycji 'zaawansowane' (podajemy adres e-mail i hasło), klikamy Dalej i wybieramy 'internetowa poczta e-mail'. W następnych krokach podajemy potrzebne dane
    - serwer poczty przychodzącej: poczta.o2.pl,
    - typ konta: IMAP4,
    - nazwa użytkownika: swó[email protected],
    - serwer poczty wychodzącej (SMTP): poczta.o2.pl),
    - pozostałe ustawienia bez zmian.

    Dodając konto z predefiniowanych ustawień 'inne konto', faktycznie poczta O2 nie działa.
    Ostatnio edytowane przez r.blaszczak ; 19-03-2015 o 15:19
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • 6 następujących użytkowników podziękowało r.blaszczak za ten post:

    Charlie Sorrow (20-03-2015),lukaszo (06-06-2016),Michał Wiszniewski (18-12-2015),Piwcio (19-03-2015),qba (19-03-2015),Wyou (19-03-2015)

  • #29

    OFF-LINE
    Awatar Piwcio

    Dołączył
    17.01.2015
    Lokalizacja
    Warszawa
    Posty
    16
    Telefon
    510/520/625/1320
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    2(2)
    Właśnie zawsze z inne konto działało. Sprawdzam zaawansowane . Tymczasem odpowiedz z o2 GWP-2901856
    Justyna odpowiada [19-03-2015 13:03]:
    ---------------------------------

    Witam

    Problem został zgłoszony do administratora, proszę o cierpliwość. Za
    utrudnienia przepraszamy.

    Pozdrawiam- Justyna


    Edit: Po ustawieniach z postu#28 działa aczkolwiek synchronizacja trwa troche czasu wczesniej wystarczyła sekunda. Ehhh ważne ze działa zzzzinkuje bardzo
    Ostatnio edytowane przez Piwcio ; 19-03-2015 o 16:56

  • #30

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Skonfiguruj od nowa konto z poziomu 'internetowa poczta e-mail' i sprawdź czy Ci działa.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • Jeden użytkownik podziękował r.blaszczak za ten post:

    Piwcio (19-03-2015)

    Strona 3 z 5 PierwszyPierwszy 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 520] Nie mogę się zalogować na konto Microsoft
      Przez maximus600 w dziale Dyskusja ogólna
      Odpowiedzi: 18
      Ostatni post / autor: 25-11-2015, 09:35
    2. Nie mogę zalogować się do PfD na HTC 8X
      Przez kielon w dziale Dyskusja ogólna
      Odpowiedzi: 11
      Ostatni post / autor: 20-05-2014, 17:09
    3. Odpowiedzi: 11
      Ostatni post / autor: 14-03-2014, 12:52
    4. Nie mogę się zalogować, ani stworzyć konta microsoft
      Przez wisnia1892 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 05-03-2014, 16:52
    5. [HTC 8S] nie mogę się zalogować do konta microsoft
      Przez niktważny w dziale Pytania i odpowiedzi
      Odpowiedzi: 13
      Ostatni post / autor: 25-01-2014, 19:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas