Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 5 12345 OstatniOstatni
Pokaż wyniki od 1 do 10 z 41

Wątek: Nie mogę zalogować się do poczty (o2)

  1. #1

    OFF-LINE

    Dołączył
    26.07.2014
    Posty
    184
    Telefon
    Lumia 520
    FW
    WP 8.1 Denim
    Operator
    Play
    Dziękuję
    19
    Podziękowano
    3(3)

    Nie mogę zalogować się do poczty (o2)

    Reklama:
    Często używam systemowego klienta poczty. Mam konto na O2. Od paru dni jednak nie mogę się na nie zalogować, tzn. wiadomość z tego konta mogę wysłać, ale gdy tylko klient sprawdza, czy jest nowa poczta, to synchronizuje kilka minut i wywala mi komunikat, że zostało wpisane złe hasło. Tyle tylko, że gdy próbuję się zalogować na pocztę z komputera, to hasło jak najbardziej pasuje. Co może być nie tak i jak temu zaradzić?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,887(11,122)
    port dopisz lub usuń jak masz na POP

  • #3

    OFF-LINE

    Dołączył
    26.07.2014
    Posty
    184
    Telefon
    Lumia 520
    FW
    WP 8.1 Denim
    Operator
    Play
    Dziękuję
    19
    Podziękowano
    3(3)
    Miałem podane porty przy obu serwerach. Ich usunięcie nic nie dało.

  • #4

    OFF-LINE

    Dołączył
    13.03.2015
    Posty
    9
    Telefon
    Nokia Lumia 735
    Dziękuję
    2
    Podziękowano
    0(0)
    Od dzisiaj też nie mogłem się połączyć z pocztą O2, zmieniłem ustawienia na IMAP i działa

  • #5

    OFF-LINE

    Dołączył
    26.07.2014
    Posty
    184
    Telefon
    Lumia 520
    FW
    WP 8.1 Denim
    Operator
    Play
    Dziękuję
    19
    Podziękowano
    3(3)
    Cytat Zamieszczone przez guzi66 Zobacz posta
    Od dzisiaj też nie mogłem się połączyć z pocztą O2, zmieniłem ustawienia na IMAP i działa
    W jakiej formie podałeś adres serwera poczty przychodzącej?

    Kod:
    poczta.o2.pl:993
    czy

    Kod:
    poczta.o2.pl:993:1
    ??

  • #6

    OFF-LINE
    Awatar Piwcio

    Dołączył
    17.01.2015
    Lokalizacja
    Warszawa
    Posty
    16
    Telefon
    510/520/625/1320
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    2(2)
    Mi po Denim dzis przestało działać zaraz sprawdzę IMAP.

  • #7

    OFF-LINE

    Dołączył
    13.03.2015
    Posty
    9
    Telefon
    Nokia Lumia 735
    Dziękuję
    2
    Podziękowano
    0(0)
    przychodzącej :
    poczta.o2.pl:993
    wychodzącej:
    poczta.o2.pl:465

  • #8

    OFF-LINE

    Dołączył
    26.07.2014
    Posty
    184
    Telefon
    Lumia 520
    FW
    WP 8.1 Denim
    Operator
    Play
    Dziękuję
    19
    Podziękowano
    3(3)
    Cytat Zamieszczone przez Piwcio Zobacz posta
    Mi po Denim dzis przestało działać zaraz sprawdzę IMAP.
    Ja do Denim aktualizowałem już miesiąc, albo dwa temu i nic się nie działo. Do poniedziałku bodajże.

    guzi66, możesz wrzucić screena Twoich ustawień synchronizacji? Bo wpisałem tak samo i synchronizacja trwa już dość długo. Może niepotrzebnie pozaznaczałem któreś opcje związane z uwierzytelnianiem.
    Ostatnio edytowane przez Charlie Sorrow ; 18-03-2015 o 19:07

  • #9

    OFF-LINE

    Dołączył
    13.03.2015
    Posty
    9
    Telefon
    Nokia Lumia 735
    Dziękuję
    2
    Podziękowano
    0(0)
    U mnie też trwała dosyć długo zanim zaczęło ściągać maile

    --- Post Połączono 18:11 --- Poprzedni Post napisano 18:10 ---

    nie zaznaczałem opcji SSL

  • #10

    OFF-LINE

    Dołączył
    26.07.2014
    Posty
    184
    Telefon
    Lumia 520
    FW
    WP 8.1 Denim
    Operator
    Play
    Dziękuję
    19
    Podziękowano
    3(3)
    Cytat Zamieszczone przez guzi66 Zobacz posta
    U mnie też trwała dosyć długo zanim zaczęło ściągać maile

    --- Post Połączono 18:11 --- Poprzedni Post napisano 18:10 ---

    nie zaznaczałem opcji SSL
    Wrzuć screena Twoich ustawień synchronizacji, jeśli możesz.

  • Strona 1 z 5 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 520] Nie mogę się zalogować na konto Microsoft
      Przez maximus600 w dziale Dyskusja ogólna
      Odpowiedzi: 18
      Ostatni post / autor: 25-11-2015, 09:35
    2. Nie mogę zalogować się do PfD na HTC 8X
      Przez kielon w dziale Dyskusja ogólna
      Odpowiedzi: 11
      Ostatni post / autor: 20-05-2014, 17:09
    3. Odpowiedzi: 11
      Ostatni post / autor: 14-03-2014, 12:52
    4. Nie mogę się zalogować, ani stworzyć konta microsoft
      Przez wisnia1892 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 05-03-2014, 16:52
    5. [HTC 8S] nie mogę się zalogować do konta microsoft
      Przez niktważny w dziale Pytania i odpowiedzi
      Odpowiedzi: 13
      Ostatni post / autor: 25-01-2014, 19:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas