Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 25

Wątek: mp3 dziwnie się kopiują

  1. #1
    tygrysuav
    Gość

    mp3 dziwnie się kopiują

    Reklama:
    Niektóre pliki mp3 kopiowane pod eksploratorem windows na kartę SD zachowują się dziwnie. Dostaję komunikat, że "urządzenie przestało odpowiadać lub zostało odłączone", a potem okazuje się, że plik jednak się skopiował. I druga sprawa. Taki sam komunikat dostaję kiedy próbuję utworzyć pod eksploratorem prawym klawiszem listę odtwarzania z plików zebranych w folderze. Tutaj już nic nie pomaga poza skasowaniem absolutnie wszystkich list odtwarzania w smartfonie i utworzeniem ich od nowa.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    System XP i tania karta SD? Może pokuś się o zmianę LG na coś co ma WP żeby łatwiej było trafić z odpowiedzią

  • #3
    tygrysuav
    Gość
    Windows 7 i karta SanDisk 32 gb class 10. Telefon Lumia 720.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    Tego nie przewidziałem...kartę formatowałeś w telefonie? Kabel i port USB masz ok?

  • #5
    tygrysuav
    Gość
    Karty po włożeniu do telefonu nie formatowałem. Skoro ją widział... Czy chodzi o port USB w komputerze, czy telefonie? Bo komunikat pojawił się na dwóch kopmuterach. Raczej wątpię, żebym doświadczył tej samej awarii na dwóch różnych urządzeniach.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    Więc sformatuj kartę SD z pozycji telefonu

  • #7
    tygrysuav
    Gość
    Sformatowałem, ale problem pozostał. Wychodzi na to, że kiedy dodam następny folder będę musiał skasować wszystkie listy odtwarzania i tworzyć je od początku. Jakby tego było mało zauważyłem, że na liście utworów niektóre piosenki są po 2-3 razy. Że niby skopiowały się kilka razy? Co za paranoja.
    Ostatnio edytowane przez tygrysuav ; 06-09-2013 o 23:09

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    Wyłącz synchronizację z Xbox w ustawieniach Muzyka+wideo, dopiero Amber to naprawia

  • #9

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    To może taka moja porada, może pomoże. W Win7 w opcjach folderów zaznacz, aby pokazywały Ci się ukryte pliki i foldery. Podepnij telefon pod komputer kablem. Gdy uzyskasz dostęp do zawartości, wejdź na pamięć Phone czy tam jak Ci wyświetla pamięć telefonu. Otwórz folder Music. Kolejno otwieraj wszystkie foldery ukryte (Album, Artist, Playlist, PodcastSeries) i usuwaj ich zawartość. Ważne!!! Usuwaj zawartość, nie foldery, bo nie wiem czy ponownie zostaną utworzone po odłączeniu telefonu. Jeśli utwory skasowały Ci się z karty pamięci to dobrze, jeśli nie, to usuń wszystkie i wgraj ponownie. Daj znać czy zadziałało

  • #10
    tygrysuav
    Gość
    Cytat Zamieszczone przez djtonka Zobacz posta
    Wyłącz synchronizację z Xbox w ustawieniach Muzyka+wideo, dopiero Amber to naprawia
    Nie mogę znaleźć tego ustawienia. Mam tylko jakieś "propozycje".

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Dziwnie migający wyświetlacz
      Przez critist w dziale Wsparcie techniczne
      Odpowiedzi: 125
      Ostatni post / autor: 16-05-2016, 09:06
    2. Onedrive dziwnie się zachowuje
      Przez MobyDick w dziale Pytania i odpowiedzi
      Odpowiedzi: 27
      Ostatni post / autor: 20-08-2014, 10:09
    3. Bateria - dziwnie szybkie wyładowanie.
      Przez Ksztasi w dziale Wsparcie techniczne
      Odpowiedzi: 69
      Ostatni post / autor: 08-04-2014, 20:40
    4. Dziwnie działający mutlitouch
      Przez Holhej w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 29-11-2013, 20:56

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas