Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 7 z 7

Wątek: Mowa - problem z instalacją.

  1. #1

    OFF-LINE
    Awatar porter

    Dołączył
    03.06.2013
    Posty
    188
    Telefon
    Nokia Lumia 830
    Operator
    NJU
    Dziękuję
    13
    Podziękowano
    9(9)

    Mowa - problem z instalacją.

    Reklama:
    Mam problem z pobraniem mowy na wp 8.1. Jeśli wchodzę w ustawienia / mowa/ język mowy mam polski i opis pobieranie języka. Klikam to pobieranie języka i przenosi mnie do ustawień aktualizacji z informacją iż system jest aktualny i nie ma nic do pobrania. Jak to zainstalować lub sprawdzić bo może jednak jest już zainstalowane? Ta opcja chyba warunkuje podawanie nazw ulic w nawigacji, czego aktualnie nie mam w HD.

    P.S. Żeby nie dostać ochrzan nie zakładam osobnego tematu ale... gdzie w wp 8.1 ustawia się swój dzwonek na sms/ email/ itp? No zapomniałem !
    Ostatnio edytowane przez porter ; 18-06-2014 o 17:09

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar skubi07

    Dołączył
    19.07.2013
    Lokalizacja
    Tarnów
    Posty
    1,435
    Telefon
    Xiaomi Mi3W
    Operator
    T-Mobile
    Dziękuję
    216
    Podziękowano
    221(183)
    Żeby zainstalować pakiet mowy musisz zanaczyć język polski po czym pobierze Ci małą paczke z aktualizacją i zrestartuje telefon instalując ją. A dzwonek wybierasz w powiadomieniach.

  • Jeden użytkownik podziękował skubi07 za ten post:

    porter (18-06-2014)

  • #3

    OFF-LINE
    Awatar porter

    Dołączył
    03.06.2013
    Posty
    188
    Telefon
    Nokia Lumia 830
    Operator
    NJU
    Dziękuję
    13
    Podziękowano
    9(9)
    Dzięki tylko gdzie trzeba zaznaczyć język polski bo jeżeli w ustawienia/mowa to chyba tak robię i się nie instaluje. Przenosi mnie do aktualizacji a tam komunikat iż nie ma nic do zainstalowania.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,084(11,127)
    najpierw telefon łączy się z serwerem i robi przygotowanie a potem pyta o pobranie. Zajrzyj tam poźniej

  • #5

    OFF-LINE
    Awatar porter

    Dołączył
    03.06.2013
    Posty
    188
    Telefon
    Nokia Lumia 830
    Operator
    NJU
    Dziękuję
    13
    Podziękowano
    9(9)
    TZN po jakim czasie ma mam krucho z pakietem i próbuje czasem jak się gdzieś podłączę do wifi na mieście. Czy to normalne że przenosi mnie do aktualizacji zamiast pobierać od razu z ustawienia/mowa?

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,084(11,127)
    jak zaznaczyłeś i wybrałeś PL to tak bo widocznie proces zainicjowany. Pozostaje pozostać pod WiFi na dłuższy czas

  • #7

    OFF-LINE
    Awatar skubi07

    Dołączył
    19.07.2013
    Lokalizacja
    Tarnów
    Posty
    1,435
    Telefon
    Xiaomi Mi3W
    Operator
    T-Mobile
    Dziękuję
    216
    Podziękowano
    221(183)
    Po pakiecie tego nie pobierzesz bo to za dużo. Musisz być podpięty do wifi.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [ATIV S] problem z pakietem mowa i aplikacjami
      Przez yarbin w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 01-11-2013, 18:24
    2. Problem z instalacją aplikacji
      Przez ex97 w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 19-10-2013, 11:07
    3. Problem z instalacją xap.
      Przez fryczka w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 01-06-2013, 15:21
    4. Problem z instalacją sterowników BT.
      Przez cichy. w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 12-05-2013, 00:35
    5. Problem z instalacją FlashVideo
      Przez Mac w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 10-03-2013, 12:42

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas