Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 20 z 20

Wątek: Metrotube nie odtwarza filmów podczas korzystania z WiFi

  1. #11

    OFF-LINE

    Dołączył
    16.06.2013
    Posty
    49
    Telefon
    Lumia 920
    Operator
    Play
    Dziękuję
    46
    Podziękowano
    5(3)
    Reklama:
    zflasahowałem, niestety wciąż dokładnie to samo

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Teraz pytanie czy to tylko na jednym określonym wifi tak jest?

  • #13

    OFF-LINE

    Dołączył
    16.06.2013
    Posty
    49
    Telefon
    Lumia 920
    Operator
    Play
    Dziękuję
    46
    Podziękowano
    5(3)
    Okey, ostatnio nie miałem możliwości sprawdzenia czy aplikacje działają na innych sieciach wifi, ale teraz uzyskałem tą odpowiedź. Tak aplikacja działa, ale nie rozumiem dlaczego nie działa na mojej. Jest to zwykłą sieć , Uwierzytelnianie 802.11 otwarte, Szyfrowanie WPA-PSK w trybie TKIP... próbowałem także na zupełnie otwartej sieci, ale problem pozostaje

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Więc pozostaje dłubanie w routerze chyba

  • #15

    OFF-LINE

    Dołączył
    16.06.2013
    Posty
    49
    Telefon
    Lumia 920
    Operator
    Play
    Dziękuję
    46
    Podziękowano
    5(3)
    no właśnie już dłubałem i wyłączenie wszystkich zabezpieczeń nie przyniosło żadnych efektów, doszły Cię słuchy może na jakich konfiguracjach sieciowych Lumie miewają problemy ?

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Daj mi sprawdzić wewnętrzny changelog jutro na temat wifi

  • #17

    OFF-LINE

    Dołączył
    16.06.2013
    Posty
    49
    Telefon
    Lumia 920
    Operator
    Play
    Dziękuję
    46
    Podziękowano
    5(3)
    Znalazłeś coś może ? Korzystałem z tego samego modelu routera tylko na innych ustawieniach i apka zaczeła działać bez zarzutu... Teraz wróciłem do starego i jest to samo...wydaje mi się że to tylko kwestia ustawień routera. Nie bardzo mam jak porównać oba usawienia routera po do drugiego nie mam hasła

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Tyle jest:
    •WLAN connection improvements
    •WLAN P2P connection reliability improvements
    •Stop attempting to reconnect to Hidden Network when out of range
    •Hotspot Offloading Plug-in is not getting called or loaded in all situations (WISPR)
    •WiFi should connect automatically after going out and back in range of the AP

  • #19

    OFF-LINE

    Dołączył
    16.06.2013
    Posty
    49
    Telefon
    Lumia 920
    Operator
    Play
    Dziękuję
    46
    Podziękowano
    5(3)
    Sprawdziłem oba routery to, nie kwestia sieci wifi, W obu routerach (to jest modem 3g z funkcją routera) nic nie zmieniałem, w jednym jest karta z plusa, w drugim w Orange, po zdjęciu simlocka, przekonałem się że zmiany ustawień nie mają żadnego wpływu, na karcie z Orange, apka poprostu nie działa. Chyba niestety rozwiązania nie znajdę.

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Z tego co czytałem Orange ograniczał przesył danych dla YT i innych portali próbując zmusić do używana ich produktów co znalazło się pod okiem komisji europejskiej nawet bo użytkownicy nie mogli korzystać z tych serwisów

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Pisanie SMS'ów podczas oglądania filmów.
      Przez wojtek123511 w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 23-04-2014, 18:29
    2. Podczas korzystania z aplikacji Skype, telefon nie ładuje baterii.
      Przez Roman Szczyrbowski w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 13-02-2014, 17:44
    3. LUMIA 520 nie odtwarza filmów ?
      Przez Gregorius9 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 04-01-2014, 09:39
    4. Nokia Lumia 920 wiesza się podczas korzystania z 3G
      Przez Adam Tomaszewski w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 30-10-2013, 23:41
    5. [Lumia 710] Metrotube nie odtwarza filmów
      Przez obszan w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 22-05-2013, 12:42

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas