Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 6 z 6

Wątek: Lumia 920 brak Wifi

  1. #1

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    57
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    68
    Podziękowano
    1

    Lumia 920 brak Wifi

    Reklama:
    Witam. Zakładam nowy, gdyż nie mogę znaleźć chociaż podobnego problemu do mojego. A problem jest następujący: Byłem na wycieczce żeglarskiej w Chorwacji. Dopłynęliśmy jeszcze do Czarnogóry i wróciliśmy do Chorwacji. I dopóki pływaliśmy tam w telefonie mogłem włączyć wifi i odszukać jakiś hot spot lub inną sieć. Później nastąpił powrót do kraju przez Słowenię, Austrię i Czechy. Po powrocie do domu chcąc włączyć wifi w fonie dzieje się tak: przycisk z tekstem pod przyciskiem robi się ciemnoszary i na przyciskiem przesuwają się kropeczki wskazujące na szukanie sieci ... i na tym koniec. Żadna sieć się nie znajduje i tak bez końca lub do wyjścia z panelu wifi. Po ponownym wejściu, panel wygląda tak jak gdyby był gotowy do użycia. A wcześniej było tak, że jak wifi było włączone, to po wyjściu i wejściu był stan jak z wyjścia. I jeszcze jedno - jak przesunę ekran do dołu na kafelki, to kafelek od wifi tak "ugina się" pod dotknięciem i też nic dalej się nie dzieje. Znalazłem jeden temat o lokalizacji, mam lokalizator włączony ale to nie pomaga. Proszę o pomoc/podpowiedzi zanim dopuszczę się zresetowania telefonu, gdyż nie chcę stracić kilku ważnych SMS-ów. Dziękuję.
    Ostatnio edytowane przez pawelgl3 ; 03-11-2016 o 09:40

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,099
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,442(11,294)
    mogłeś zalać, zamoczyć. SMS masz w kopii przecież lub zrób zrzuty i trzeba wgrać soft. BT działa?

  • #3

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    57
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    68
    Podziękowano
    1
    Nie zalałem na pewno, chociaż ta wilgoć, zwłaszcza wieczorna? BT działa. Dobra - zrobiłem reset ... i wszystko od nowa będę wgrywał. Dopiszę czy odblokowało wifi. Pozdrawiam - Paweł.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,099
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,442(11,294)
    No na wstępie już powinieneś wiedzieć

  • #5

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    57
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    68
    Podziękowano
    1
    Tak jest - wifi wróciło. I pewnie był jakiś zgrzyt programowy który przy zbiegu okoliczności przekraczania kilku granic spowodował jakąś blokadę działania czujnika wifi. Bo jeszcze przy uruchamianiu przypomniał mi fon że ma program wsadowy z Kanady. Dzięki i pozdrawiam - Paweł.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,099
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,442(11,294)
    Program wsadowy z Kanady...musiałeś oglądać stonogę

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Brak dostępu do internetu przez wifi.
      Przez Erwinkrk w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 29-06-2016, 14:15
    2. brak możliwości pobrania ze sklepu przez wifi
      Przez anthorn w dziale Pytania i odpowiedzi
      Odpowiedzi: 14
      Ostatni post / autor: 07-07-2015, 09:14
    3. WIFI brak dostępu do Internetu
      Przez janmari w dziale Dyskusja ogólna
      Odpowiedzi: 19
      Ostatni post / autor: 21-06-2014, 15:59
    4. [Lumia 800] Skydrive - brak połączenia z 3G i WiFi
      Przez grabula1963 w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 04-10-2013, 22:15
    5. [HD7] Brak WiFi i polskiego języka po aktualizacjach
      Przez SevSnape93 w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 12-08-2013, 20:58

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas