Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 22

Wątek: Lumia 640 - problem z odbiorem mms

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    Reklama:
    Z ręcznie wyłączoną bo system nadal korzysta z pakietów

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    16.10.2015
    Posty
    24
    Telefon
    Lumia 640 LTE, T-Mobile
    FW
    WP 10 RS 1
    Operator
    Play
    Dziękuję
    18
    Podziękowano
    2(2)
    Witam Kolegów i Koleżanki
    Czy komuś udało się rozwiązać problem mms-ow w playu. Mam 640LTE z T-mobile, a mmsy mogę odbierać i wysyłać tylko przy włączonej transmisji danych komórkowych. Udało się komuś znaleźć rozwiązanie?

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    Hmm nie myślisz że się da inaczej? Bez karty sim też wyślesz?

  • #14

    OFF-LINE

    Dołączył
    16.10.2015
    Posty
    24
    Telefon
    Lumia 640 LTE, T-Mobile
    FW
    WP 10 RS 1
    Operator
    Play
    Dziękuję
    18
    Podziękowano
    2(2)
    Kolego djtonka - taki nawyk z systemu na A - jeśli był skonfigurowany prawidłowo AP do MMS, to nie trzeba było uruchamiać mobilnych danych, tu po mimo wpisania wszelkich możliwych konfiguracji znalezionych w sieci i tak muszę mieć włączoną transmisję aby wysłać i odebrać mms - nie odbiera z "automatu" - co do obecności karty sim - to niezła szydera
    PS: tel. oparty na WP mam dopiero trzeci dzień - przetrzepałem to forum - znalazłem mnóstwo porad, ale nie na ten problem

  • #15

    OFF-LINE
    Zbanowany

    Dołączył
    16.02.2015
    Posty
    62
    Telefon
    nokia lumia735
    Operator
    t-mobile
    Dziękuję
    16
    Podziękowano
    6(6)
    Witaj, ponieważ na androidzie dane załączały się automatycznie ,nawet o tym nie wiedziałeś przy odbiorze i wysyłaniu mms, a tu musisz ręcznie i nagle szok że Windows Phone pożera transmisję a android to robił za free 😊 nic bardziej mylnego 😊

  • Jeden użytkownik podziękował Kris$ za ten post:

    qnqn1 (18-10-2015)

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    aha rozumiem, domyśliłem się. Zależność od softu znaczy wariantu aby system sam załączał transmisję. Na 10tce już można samemu wskazać do czasu pewnie oficjalnej aktualizacji i zmian przez operatorów

  • #17
    Don

    OFF-LINE

    Dołączył
    19.07.2015
    Lokalizacja
    Płock
    Posty
    219
    Telefon
    Lumia 640 XL LTE
    FW
    WP 10
    Operator
    WM
    Dziękuję
    118
    Podziękowano
    27(24)
    Lumia 640 XL LTE i Windows 10 rozwiązał u mnie problem z MMS,sprawdzone,działa bez danych pakietowychwp_ss_20151018_0001.png
    Ostatnio edytowane przez Don ; 18-10-2015 o 12:50

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    pakiety nadal pobiera, system włącza transmisję w tle jednorazowo

  • #19
    Don

    OFF-LINE

    Dołączył
    19.07.2015
    Lokalizacja
    Płock
    Posty
    219
    Telefon
    Lumia 640 XL LTE
    FW
    WP 10
    Operator
    WM
    Dziękuję
    118
    Podziękowano
    27(24)
    Cytat Zamieszczone przez djtonka Zobacz posta
    pakiety nadal pobiera, system włącza transmisję w tle jednorazowo
    Masz rację,bo MMS tak tylko pójdzie,ale nie pobiera danych z pakietu,powyłączałem,co tylko było można,aby dane pakietowe były zablokowane,chciałem to sprawdzić,czy rzeczywiście tak jest,zresztą samo pytanie w ustawieniach brzmi,zezwalaj na wiadomości MMS,gdy dane komórkowe są wyłączone,ustawili w 10 tak,jak od dawna było i jest na Androidzie

    --- Post Połączono 13:54 --- Poprzedni Post napisano 13:46 ---

    Cytat Zamieszczone przez Kris$ Zobacz posta
    Witaj, ponieważ na androidzie dane załączały się automatycznie ,nawet o tym nie wiedziałeś przy odbiorze i wysyłaniu mms, a tu musisz ręcznie i nagle szok że Windows Phone pożera transmisję a android to robił za free 😊 nic bardziej mylnego 😊
    Tak,Android robił i robi to za free,kilkanaście lat spędziłem na Androidzie,i znam go lepiej,niż siebie samego,przeczytaj mój drugi post ,Windows 10>MMS też są za free

    --- Post Połączono 14:07 --- Poprzedni Post napisano 13:46 ---

    Cytat Zamieszczone przez qnqn1 Zobacz posta
    Witam Kolegów i Koleżanki
    Czy komuś udało się rozwiązać problem mms-ow w playu. Mam 640LTE z T-mobile, a mmsy mogę odbierać i wysyłać tylko przy włączonej transmisji danych komórkowych. Udało się komuś znaleźć rozwiązanie?
    Jeśli będziesz miał Windows 8.1 na telefonie,to daj sobie spokój,nie ma takiej możliwości,miałem Lumia 640 LTE przez cztery miesiące,znam problem,w obecnej chwili nie do rozwiązania,chyba,że zainstalujesz Windows 10 (testowy)
    Ostatnio edytowane przez Don ; 18-10-2015 o 14:11

  • Jeden użytkownik podziękował Don za ten post:

    qnqn1 (18-10-2015)

  • #20

    OFF-LINE

    Dołączył
    16.10.2015
    Posty
    24
    Telefon
    Lumia 640 LTE, T-Mobile
    FW
    WP 10 RS 1
    Operator
    Play
    Dziękuję
    18
    Podziękowano
    2(2)
    Kris$ - o taką odpowiedź mi chodziło
    Don - pozostaje mi czekać na WP 10 na 640 LTE

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z odbiorem telefonu z naprawy gwarancyjnej.
      Przez Laguta w dziale Naprawy gwarancyjne
      Odpowiedzi: 4
      Ostatni post / autor: 01-11-2014, 16:03
    2. [Lumia 635] Problem z odbiorem i wysyłaniem mms
      Przez aatom w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 15-09-2014, 18:01
    3. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32
    4. [Lumia 920] Problem z odbiorem wiadomości na Facebook-u
      Przez Maciejkot w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 23-07-2013, 10:21

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas