Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: lumia 625 blad przy instalacji aplikacji

  1. #1

    OFF-LINE

    Dołączył
    08.01.2016
    Posty
    2
    Telefon
    625
    Dziękuję
    15
    Podziękowano
    0(0)

    lumia 625 blad przy instalacji aplikacji

    Reklama:
    Witam,
    Posiadam lumie 625, od ponad 2 lat od poczatku nie resetowalem ustawien etc. ostatnio postanowilem nieco odswiezyc tel i wszystko usunac przywracajac ustawienia fabryczne. Wszystko poszlo ladnie pieknie, tylko... przy probie instalacji wielu aplikacji(fb, messanger itp) sciaga sie i przy instalacji pod koniec wyrzuca blad o nieaktualnym oprogramowaniu. Czesc aplikacji ladnie sie zainstalowala duzej czesci nie moge, przez owy problem. Daje aktualizuj tel nie idzie bo nie wyszukuje zadnych aktualizacji. Mam lumia CYAN wczesniej mialem DENIM i nie moge zaktualizaoac do denim.

    edit/ ktos tak mial? jak to naprawic ?
    Ostatnio edytowane przez mateusztogamon ; 09-01-2016 o 15:31

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    to już wiesz co jest przyczyną, wrzuć ręcznie Denim z forum i zacznij od początku zabawę

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. blad podczas instalacji systemu windows z biosu
      Przez maciekk26 w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 06-10-2015, 19:18
    2. Błąd przy instalacji aplikacji
      Przez krzysno w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 09-01-2014, 09:48
    3. Odpowiedzi: 4
      Ostatni post / autor: 07-12-2013, 13:44
    4. [Lumia 610] Błąd przy instalacji ROMu
      Przez 6666seba6666 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 22-11-2013, 17:41
    5. Błąd przy instalacji aplikacji
      Przez rafi911 w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 23-10-2013, 11:01

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas