Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 7 z 7

Wątek: Jak ustawić w lumii 520 sieć "na sztywno"?

  1. #1

    Dołączył
    20.01.2015
    Lokalizacja
    Mrągowo
    Posty
    3
    Telefon
    lumia 520
    Operator
    Virgin Mob
    Dziękuję
    2
    Podziękowano
    0(0)

    Jak ustawić w lumii 520 sieć "na sztywno"?

    Reklama:
    Moja 520 z wp8.1 po ręcznym ustawieniu sieci na sieć "play" po straceniu zasięgu automatycznie przechodzi na sieć "t-mobile". i teraz pytanie czy da radę ustawić sieć, w tym przypadku "play" na sztywno, aby telefon sam nie przechodził na "t-mobile"? może jest do tego jakaś aplikacja?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    14.09.2014
    Lokalizacja
    Północ
    Posty
    1,163
    Telefon
    L735 L520
    FW
    8.1 GDR2
    Operator
    Play
    Dziękuję
    55
    Podziękowano
    103(78)
    T mobile jest głównym partnerem roamingowym. W ustawieniach komórkowe+sim wyłącz opcje korzystaj w roamingu na nie korzystaj.

  • #3

    Dołączył
    20.01.2015
    Lokalizacja
    Mrągowo
    Posty
    3
    Telefon
    lumia 520
    Operator
    Virgin Mob
    Dziękuję
    2
    Podziękowano
    0(0)
    Cytat Zamieszczone przez marcin19883 Zobacz posta
    T mobile jest głównym partnerem roamingowym. W ustawieniach komórkowe+sim wyłącz opcje korzystaj w roamingu na nie korzystaj.
    Niestety ta opcja tyczy się tylko przesyłania danych, a nie samej sieci. Jest jakiś inny sposób?

  • #4

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,787(608)
    Ustawienie sieci na sztywno powinno załatwiać sprawę. Najwyraźniej z jakichś powodów karta SIM nie dopuszcza takiego ustawienia. Zadzwoń do Play i poproś o zablokowanie roamingu wewnętrznego z T-Mobile - to rozwiąże problem permanentnie
    Jeśli pomogłem, kliknij

  • Jeden użytkownik podziękował Sigma za ten post:

    [email protected] (20-01-2015)

  • #5

    Dołączył
    20.01.2015
    Lokalizacja
    Mrągowo
    Posty
    3
    Telefon
    lumia 520
    Operator
    Virgin Mob
    Dziękuję
    2
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Sigma Zobacz posta
    Ustawienie sieci na sztywno powinno załatwiać sprawę. Najwyraźniej z jakichś powodów karta SIM nie dopuszcza takiego ustawienia. Zadzwoń do Play i poproś o zablokowanie roamingu wewnętrznego z T-Mobile - to rozwiąże problem permanentnie
    Jestem w sieci Virgin Mobile, która korzysta z sieci play i t-mobile, czy gdybym poprosił virgin o zablokowanie, to problem byłby rozwiązany?

  • #6

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,787(608)
    Spróbuj. VM miał trochę chaos z kartami SIM i dostępem do partnerów. Pamiętam, że pierwsza karta VM jaką miałem, dopuszczała roaming z PLUS i T-MOBILE. Druga wpuszcza mnie już tylko do T-MOBILE Play może na pewno blokować wskazanych partnerów (tak jak blokują Orange) - czy VM może? Trzeba zapytać, CMOK mają pomocny, no i darmowy
    Jeśli pomogłem, kliknij

  • Jeden użytkownik podziękował Sigma za ten post:

    [email protected] (20-01-2015)

  • #7

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,892
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    A to można tak?

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 530] "Czujnik pamięci" nie widzi karty SD, a "Pliki" widzą?
      Przez TomPL w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 12-01-2015, 16:02
    2. Kilka drobnych "usterek" w Lumii 920
      Przez Mikol w dziale Wsparcie techniczne
      Odpowiedzi: 16
      Ostatni post / autor: 16-10-2013, 21:50
    3. [Lumia 510] Ciągły "Freez" Lumii
      Przez skizo w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 14-10-2013, 14:21
    4. [Lumia 625] Prezencja na tle innych "mniejszych" Lumii
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 22
      Ostatni post / autor: 24-09-2013, 08:11
    5. Znaki specjalne "<" i ">"
      Przez Prosty w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 19-09-2013, 20:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas