Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Facebook - niepoprawne wczytywanie strony głównej po zalogowaniu

  1. #1

    OFF-LINE
    Awatar hubert123454

    Dołączył
    02.09.2015
    Lokalizacja
    Międzyrzec Podlaski
    Posty
    61
    Telefon
    Microsoft Lumia 640 DS
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    30
    Podziękowano
    5(3)

    Facebook - niepoprawne wczytywanie strony głównej po zalogowaniu

    Reklama:
    Tak jak w temacie, Internet explorer niepoprawnie wczytuje mi facebooka po zalogowaniu za każdym razem,od 3dni tak się dzieje. Problem znika po odświeżeniu strony. Co z tym zrobić żeby się tak nie działo i co jest przyczyną tego problemu?

    Resztę stron internetowych wczytuje normalnie.


    Poniżej zamieszczam screenshot,a:
    wp_ss_20160129_0001.png
    Ostatnio edytowane przez hubert123454 ; 30-01-2016 o 14:58
    "niektórym ludziom trzeba tłumaczyć łopatologicznie albo łopatą"

  2. Jeden użytkownik podziękował hubert123454 za ten post:

    PWojciechowska (30-01-2016)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    28.05.2014
    Lokalizacja
    LBN
    Posty
    28
    Telefon
    Lumia 920
    FW
    Lumia Denim
    Operator
    orange
    Dziękuję
    30
    Podziękowano
    5(2)
    1.Mam tak samo na lumii 920 denim.
    2. Do tego dochodzi -czasami- jeszcze siwy ekran jak fb nie przewijam, jak trzymam palcem i przewijam jest okej. Tu odświeżanie nie pomaga.
    3. Do powyższych mogę doliczyć nagłe wyłączanie sie stron. Później musze ich szukac w historii.
    Factory reset wyleczył siwy ekran ale za to dziś juz rz Sm mi się Tel wylaczyl... Coraz gorzej to idzie wszystko.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Niepoprawne tworzenie kopii zapasowej od WP 8.1 GDR2
      Przez opayq w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 30-08-2015, 17:05
    2. Wczytywanie się ekranu startowego...
      Przez kaki2308 w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 05-08-2014, 16:24
    3. Długie wczytywanie aplikacji, brak aparatu i lagi
      Przez PanDracula w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 15-04-2014, 08:40
    4. Odpowiedzi: 2
      Ostatni post / autor: 16-01-2014, 09:58

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas