Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 9 PierwszyPierwszy 123456789 OstatniOstatni
Pokaż wyniki od 41 do 50 z 82

Wątek: Dlaczego nie moge pisac z Lumii na forum?

  1. #41

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,967
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,106(11,128)
    Reklama:
    Po zmianie na zaawansowany?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE
    Awatar rafi

    Dołączył
    13.08.2013
    Lokalizacja
    Poznań
    Posty
    816
    Telefon
    L610/L625/L650DS
    Operator
    Play
    Dziękuję
    49
    Podziękowano
    277(203)
    U mnie po zmianie na zaawansowany na czystym PL Amber też nie idzie pisać



    Sent from Lumia 820 Tapatalk

  • #43

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Hmmm dziwna sprawa, postaram się przerobić edytor szybkiej odpowiedzi tak, aby działał poprawnie. A jak klikniecie w przycisk Odpowiedz w tym wątku i macie drugi edytor to jak wygląda sprawa??

    Mogę polecić Tobie aplikacje Tapatalk do przeglądania i pisania na forum, ale wiem, że wygodniej na IE

  • #44

    OFF-LINE
    Awatar rafi

    Dołączył
    13.08.2013
    Lokalizacja
    Poznań
    Posty
    816
    Telefon
    L610/L625/L650DS
    Operator
    Play
    Dziękuję
    49
    Podziękowano
    277(203)
    Na Odpowiedz w tym wątku jest tak samo, pokazuje się klawiatura i zaraz znika, też polecam Tapatalk tylko coś często po ostatniej aktualizacji wywala



    Sent from Lumia 820 Tapatalk

  • #45

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    A proszę spróbować teraz coś napisać. Edytor uległ małej zmianie

  • #46

    OFF-LINE
    Awatar rafi

    Dołączył
    13.08.2013
    Lokalizacja
    Poznań
    Posty
    816
    Telefon
    L610/L625/L650DS
    Operator
    Play
    Dziękuję
    49
    Podziękowano
    277(203)
    Ja nadal nie mogę, cały czas to samo



    Sent from Lumia 820 Tapatalk

  • #47

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Wyczyście jeszcze raz historię (cookies) w IE i sprawdźcie teraz bo wgrałem coś takiego: ie10editorfix
    Podobno IE10 ma problem w Edytorem

  • #48

    OFF-LINE
    Awatar rafi

    Dołączył
    13.08.2013
    Lokalizacja
    Poznań
    Posty
    816
    Telefon
    L610/L625/L650DS
    Operator
    Play
    Dziękuję
    49
    Podziękowano
    277(203)
    Ok zaraz wyczyszcze, znalazłem jeszcze coś takiego na kompie mam ustawione zaawansowane, a jak wchodzę w ustawienia na telefonie to msm standardowe po mimo zmiany na zaawansowanie i zapisaniu nadal jest standardowe


    Sent from Lumia 820 Tapatalk

  • #49

    OFF-LINE
    Awatar rafi

    Dołączył
    13.08.2013
    Lokalizacja
    Poznań
    Posty
    816
    Telefon
    L610/L625/L650DS
    Operator
    Play
    Dziękuję
    49
    Podziękowano
    277(203)
    Po wyczyszczeniu nadal tak samo, sądze że bardziej coś z tym co opisałem wcześniej że na telefonie nie idzie zapisać jako zaawansowany, a na kompie pokazuje że jest zaawansowany



    Sent from Lumia 820 Tapatalk

  • #50

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Ta wtyczka wyłącza zaawansowany edytor i włącza prosty i może to jest ten błąd Usuwam tą wtyczkę

  • Strona 5 z 9 PierwszyPierwszy 123456789 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nie moge wysylac zdjec/muzyki przez BT. Czym jest to spowodowane
      Przez adamos247 w dziale Pytania i odpowiedzi
      Odpowiedzi: 35
      Ostatni post / autor: 01-05-2014, 06:30
    2. Nie moge połączyć się ze sklepem
      Przez deny300 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 15-04-2014, 00:25
    3. Lumia 820 - nie moge sie polaczyc z AP wifi
      Przez gips w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 18-12-2013, 21:08
    4. SDK 8, 7.1 nie moge zainstalowac na Windows 8
      Przez rakers w dziale Dyskusja ogólna
      Odpowiedzi: 19
      Ostatni post / autor: 23-01-2013, 18:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas