Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 23

Wątek: Błąd 80070003 podczas uruchamiania muzyki

  1. #1

    OFF-LINE

    Dołączył
    07.05.2014
    Posty
    14
    Telefon
    Lumia 820
    Dziękuję
    4
    Podziękowano
    0(0)

    Wink Błąd 80070003 podczas uruchamiania muzyki

    Reklama:
    Witam. Mam problem z muzyką na mojej lumi 820. Gdy wgrywam muzykę wszystko jest okej nie ma żadnych błędów ale gdy odpale sobie dowolną piosenke mam taki komunikat :

    Niestety niemożemy odtworzyć tego pliku w twoim telefonie kod błędu 80070003

    Muzyke wgrywam na kartę formatowałem ją i nie daje to żadnego skutku. Mam najnowszą wersje windowsa 8.0
    Co może być przyczyną takiego błędu ? Piosenki są w formacie mp3 komputer normalnie je czyta. Dodatkowo mam tak że jedna piosenka z płyty pojawia się kilka razy mimo że tylko raz wgrałem album. Wie ktoś jak to naprawić ? Karta pamięci to memory card 32gb.

    Dziękuje za pomoc i pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,887(11,122)
    Czyli masz Black, bez Preview tak?

  • #3

    OFF-LINE

    Dołączył
    07.05.2014
    Posty
    14
    Telefon
    Lumia 820
    Dziękuję
    4
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Czyli masz Black, bez Preview tak?
    Tak zgadza się

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,887(11,122)
    sformatuj kartę i skopiuj przez Mój komputer jeśli używasz aplikacji WP

  • #5

    OFF-LINE

    Dołączył
    07.05.2014
    Posty
    14
    Telefon
    Lumia 820
    Dziękuję
    4
    Podziękowano
    0(0)
    Sformatowałem wrzuciłem przez kompiuj wklej dalej to samo. W ustawieniach w karta sd mam 0.00 muzyki ale mam 4.6 gb w inne to mnie zastanawia bo to formaty mp3

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,887(11,122)
    hmm wygląda na nieobsługiwany format co wskazuje na katalogowanie jako Inne. Wcześniej tego słuchałeś normalnie?

  • #7

    OFF-LINE

    Dołączył
    07.05.2014
    Posty
    14
    Telefon
    Lumia 820
    Dziękuję
    4
    Podziękowano
    0(0)
    Tak. Z dnia na dzien tak sie zrobiło

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,887(11,122)
    Pozostaje wgrać system od nowa, bo zakładam że Black też po OTA miałeś?

  • #9

    OFF-LINE

    Dołączył
    14.09.2014
    Lokalizacja
    Północ
    Posty
    1,163
    Telefon
    L735 L520
    FW
    8.1 GDR2
    Operator
    Play
    Dziękuję
    55
    Podziękowano
    103(78)
    Nie będę zakładał nowego tematu, więc coś dodam. Mi ostatnio też pojawił się ten błąd. Mam stabilnego cyana. Pamiętam, że pliki mp3 odtwarzały się normalnie. Wyszła aktualizacja muzyki, może mi to coś popsuło nie wiem. Innymi programami mogę odtworzyć piosenki.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,887(11,122)
    Na szczęście aktualizacje Muzyka są dość często

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Brak dźwięku z głośnika podczas rozmowy, słuchania muzyki itd.
      Przez igorzasty w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 24-11-2016, 19:14
    2. [Lumia 920] Szare tło podczas odtwarzania muzyki
      Przez Grubson w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 12-06-2014, 15:32
    3. LG E900 problem podczas uruchamiania pokazuje tylko logo LG
      Przez patryk_pazzini w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 19-03-2014, 22:55
    4. Odpowiedzi: 6
      Ostatni post / autor: 22-08-2013, 23:01
    5. Brak okładki albumu podczas odtwarzania muzyki
      Przez silversideup w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 03-02-2013, 13:08

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas