Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: Aplikacja wisi podczas instalacji.

  1. #1

    OFF-LINE

    Dołączył
    04.08.2015
    Posty
    6
    Telefon
    Lumia 630
    Dziękuję
    1
    Podziękowano
    0(0)

    Aplikacja wisi podczas instalacji.

    Reklama:
    Witam. Prosze o pomoc I sugestie w związku z instalacją ważnej dla mnie aplikacji LINE - (komunikator) . Mialem maly problem z aplikacją a mianowicie byly problemy z dzwonieniem wiec wpadłem na genialny pomysł odinstalowania aplikacji i powtórnej instalacji. O ile appka dala sie usunąć. To nie.moge jej teraz zainstalować. Appka wisi, to znaczy pobiera sie i dalej nie idzie proces instalacji. Próbowałem instalować na kartę SD i sam tel. Efekt zawsze ten sam. Dokonalem aktualizacji windowsa. Lumia630 , win8.1. Bardzo proszę o wskazówki jak można ten problem rozwiązać.
    Inne aplikacje instalują sie bez problemu.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,830(11,122)
    zmień region na UK i spróbuj, jak nie to pobierz ten xap i wrzuć na pamięć. Potem zainstaluj z menu Sklepu jako lokalne
    http://cdn.marketplacecontent.window...dname=line.xap

  • #3

    OFF-LINE

    Dołączył
    04.08.2015
    Posty
    6
    Telefon
    Lumia 630
    Dziękuję
    1
    Podziękowano
    0(0)
    Postapilem wedlug zaleceń . Zmiana regionu nic nie dala. Skopiowalem plik xap na kartę i plik jest widoczny przez sklep ale podświetlany na szaro. Nie mam możliwości jego instalacji. Nie mogę go wybrac. Plik z appka ma status installed i to wszystko. Nie mam możliwości jego instalacji. Może to wina samej aplikacji. Może restart do ustawień początkowych by pomógł ?

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,830(11,122)
    dalem ci wersję 4.2.0.694 czyli to co ja zainstalowałem, szare oznacza chyba brak kompatybilności

  • #5

    OFF-LINE

    Dołączył
    04.08.2015
    Posty
    6
    Telefon
    Lumia 630
    Dziękuję
    1
    Podziękowano
    0(0)
    Przed deinstalacja również posiadalem ta wersję. Można gdzies znalesc wsteczne wersję tej appki ?

    --- Post Połączono 11:27 --- Poprzedni Post napisano 11:10 ---

    https://db.tt/IyEa1IKb

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,830(11,122)
    Mogę ci dać ale telefon weryfikuje do wersji w sklepie i nie zainstalujesz starszej

  • #7

    OFF-LINE

    Dołączył
    04.08.2015
    Posty
    6
    Telefon
    Lumia 630
    Dziękuję
    1
    Podziękowano
    0(0)
    Tak, pobralem starsza wersje . Niestety nie da sie zainstalować. Zastanawiam sie czy restart do ustawień fabrycznych mógłby w tej sytuacji pomóc?

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,830(11,122)
    a każda inna idzie aplikacja?

  • #9

    OFF-LINE

    Dołączył
    04.08.2015
    Posty
    6
    Telefon
    Lumia 630
    Dziękuję
    1
    Podziękowano
    0(0)
    Reszta idzie da się instalowac i robic update.
    Ostatnio edytowane przez umsrn ; 06-08-2015 o 10:04

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,830(11,122)
    masz inną aby sprawdzić na swoim koncie?

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 3
      Ostatni post / autor: 14-01-2015, 22:27
    2. L1020 błąd instalacji
      Przez Arczi128 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 26-11-2014, 08:53
    3. [Lumia 930] Brak LTE po instalacji PfD
      Przez m_michal w dziale Wsparcie techniczne
      Odpowiedzi: 16
      Ostatni post / autor: 10-09-2014, 11:58
    4. Błąd podczas instalacji
      Przez Ptoptek w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 26-11-2013, 15:27
    5. Błędy przy instalacji
      Przez measles w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 19-09-2013, 16:03

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas