Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 12 z 12

Wątek: [Lumia 520] Łączy się z Wi-fi lecz nie ma dostępu do internetu.

  1. #11

    OFF-LINE

    Dołączył
    28.12.2014
    Posty
    6
    Telefon
    Nokia Lumia 520
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Ok wszystko fajnie ip Lapotopa i Komputera znajdę ale jak znaleźć ip mac telefonu ?

    --- Post Połączono 14:05 --- Poprzedni Post napisano 13:59 ---

    Dobra mam sory.

    Ps. Sory za duble post.

    --- Post Połączono 14:10 --- Poprzedni Post napisano 13:59 ---

    Zrobiłem tak i nie zadziałało :/

    --- Post Połączono 14:30 --- Poprzedni Post napisano 13:59 ---

    Jednak pomogło tyle, że nie od razu. Dziękuję.
    Lecz i mam pewne obawy :d.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Cytat Zamieszczone przez Bladeix Zobacz posta
    Jednak pomogło tyle, że nie od razu. Dziękuję.
    Lecz i mam pewne obawy :d.
    Jakie masz obawy?
    Teraz jesteś jeszcze bardziej zabezpieczony, bo nikt spoza Twojej rodzinki (kogo Ty nie dodasz) nie będzie miał dostępu do Twojego internetu :P
    Psychologiquement sous-évalué



    Yziekk

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] Problemy z dostępem do internetu
      Przez 7locker7 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 11-09-2014, 22:39
    2. WIFI brak dostępu do Internetu
      Przez janmari w dziale Dyskusja ogólna
      Odpowiedzi: 19
      Ostatni post / autor: 21-06-2014, 16:59
    3. Dostęp do internetu po pewnym czasie się wyłącza
      Przez KewinPol w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 18-05-2014, 01:11
    4. Lumia 510 włącza się lecz nic nie wyświetla
      Przez tenkrejzol w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 07-05-2014, 11:55
    5. [Lumia 820] T-mobile i brak funkcji dostęp do internetu
      Przez wrobel w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 05-07-2013, 15:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas