Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: [Lumia 520] Łączy się z Wi-fi lecz nie ma dostępu do internetu.

  1. #1

    OFF-LINE

    Dołączył
    28.12.2014
    Posty
    6
    Telefon
    Nokia Lumia 520
    Dziękuję
    0
    Podziękowano
    0(0)

    [Lumia 520] Łączy się z Wi-fi lecz nie ma dostępu do internetu.

    Reklama:
    Witam, Otóż do wczoraj wi-fi domowe działało na moim telefonie aż do czasu gdy nagle szedłem na strony internetowe gdzie piszę, że nie ma internetu mimo, że telefon jest połączony z wi-fi. Zasięg wi-fi nie jest źródłem problemu gdyż nawet przy ruterze nie działa.

    Model Routera : Oragne ZXV10 W300

    Proszę o pomoc.

    Ps.Pewnie w złym dziale ale nie mogłem znaleźć odpowiedniego.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Próbowałeś resetować router?
    Nie grzebał ktoś w ustawieniach?
    Psychologiquement sous-évalué



    Yziekk

  • #3

    OFF-LINE

    Dołączył
    28.12.2014
    Posty
    6
    Telefon
    Nokia Lumia 520
    Dziękuję
    0
    Podziękowano
    0(0)
    Próbowałem już (chyba) nacisnąłem taki czarny mały guziczek z tyłu.
    I także usunąłem to połączenie wi-fi w telefonie i dodałem ponownie :/

  • #4

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Wejdź w konfigurację routera i sprawdź czy masz tam telefon jako podłączony.
    No i najważniejsze - na laptopie czy innym telefonie działa?
    Psychologiquement sous-évalué



    Yziekk

  • #5

    OFF-LINE

    Dołączył
    28.12.2014
    Posty
    6
    Telefon
    Nokia Lumia 520
    Dziękuję
    0
    Podziękowano
    0(0)
    Obecnie Komputer jest podłączony i laptop i wi-fi działa na tych urządzeniach.

  • #6

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Więc włącz filtrowanie po MAC, dodaj tam swój telefon, laptop i sprawdź czy zadziała.
    Psychologiquement sous-évalué



    Yziekk

  • #7

    OFF-LINE

    Dołączył
    28.12.2014
    Posty
    6
    Telefon
    Nokia Lumia 520
    Dziękuję
    0
    Podziękowano
    0(0)
    A mógłbyś mi to wytłumaczyć krok po kroku ? Wszedłem w konfiguracje sieci i mam tam zakładki
    Status,Interfejs,Zaawansowane,Zarządzanie dostępem,Utrzymanie

    Przepraszam że marnuje czas xD w niedziele ale nie mogę tego znaleźć.

  • #8

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Psychologiquement sous-évalué



    Yziekk

  • #9

    OFF-LINE

    Dołączył
    28.12.2014
    Posty
    6
    Telefon
    Nokia Lumia 520
    Dziękuję
    0
    Podziękowano
    0(0)
    Też go już znalazłem ale nie mogę w niego wejść ciągle się ładuje i nic. Inne strony poprawnie się ładują.

  • #10

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Tak, ich strona dzisiaj kuleje, ale wystarczy chwilę poczekać.

    Psychologiquement sous-évalué



    Yziekk

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] Problemy z dostępem do internetu
      Przez 7locker7 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 11-09-2014, 22:39
    2. WIFI brak dostępu do Internetu
      Przez janmari w dziale Dyskusja ogólna
      Odpowiedzi: 19
      Ostatni post / autor: 21-06-2014, 16:59
    3. Dostęp do internetu po pewnym czasie się wyłącza
      Przez KewinPol w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 18-05-2014, 01:11
    4. Lumia 510 włącza się lecz nic nie wyświetla
      Przez tenkrejzol w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 07-05-2014, 11:55
    5. [Lumia 820] T-mobile i brak funkcji dostęp do internetu
      Przez wrobel w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 05-07-2013, 15:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas