Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16

Wątek: Zune (na komputerze) crashuje mi

  1. #1

    OFF-LINE

    Dołączył
    27.09.2012
    Posty
    21
    Telefon
    Nokia Lumia 800
    FW
    WP 7.8
    Operator
    Biedronka
    Dziękuję
    35
    Podziękowano
    1

    Zune (na komputerze) crashuje mi

    Reklama:
    Witam
    Mam problem z moim oprgramowaniem zune na komputerze. Kiedy je włączam pisze: "Oprogramowanie Zune musi zostać zamknięte. Instrukcje dotyczące rozwiązania tego problemu można znależć otwierając poniższy adres URL wy przegladarce internetowej. http:/go.microsoft.com/fwlink/?LinkId=126687 ". Wchodziłem na daną stronę i pisze, że nie ma takiej strony. Gdy podłączam moją lumie to samo się dzieje.
    Proszę o pomoc.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,921(11,123)
    Kiedy instalowales Zune i jaki masz system?. To wina systemu a nie telefonu.

  • #3

    OFF-LINE

    Dołączył
    27.09.2012
    Posty
    21
    Telefon
    Nokia Lumia 800
    FW
    WP 7.8
    Operator
    Biedronka
    Dziękuję
    35
    Podziękowano
    1
    Mam windows 7 a zune odinstalowałem i zainstalowałem dzisiaj.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,921(11,123)
    Robisz to na koncie administratora? W sumie nie wiem czy ma znaczenie. Masz wlaczone aktualizacje systemu?

  • #5

    OFF-LINE

    Dołączył
    27.09.2012
    Posty
    21
    Telefon
    Nokia Lumia 800
    FW
    WP 7.8
    Operator
    Biedronka
    Dziękuję
    35
    Podziękowano
    1
    Jako administrator pisze to samo. A propos nie moze mi się zainstalować service pack 1

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,921(11,123)
    To masz przyczynę. Pobierz recznie i spróbuj zainstalowac.

  • Jeden użytkownik podziękował djtonka za ten post:

    Pietruszkowiec (24-11-2012)

  • #7

    OFF-LINE
    Moderator Globalny Awatar Piotr

    Dołączył
    10.11.2012
    Posty
    1,680
    Telefon
    Xiaomi Mi4 LTE
    FW
    10.0.14393.576
    Operator
    T-Mobile
    Dziękuję
    250
    Podziękowano
    3,315(298)
    Wpisów na blogu
    2
    Zainstaluj ponownie Zune, a potem usuń je za pomocą programu UnZoone

  • #8

    OFF-LINE

    Dołączył
    25.09.2012
    Posty
    162
    Telefon
    Lumia 920
    FW
    Zawsze najnowsze
    Operator
    Play
    Dziękuję
    48
    Podziękowano
    27(19)
    Ten sam problem lubi wystąpić też na Win8. Ma coś wspólnego z zakładką Marketplace w Zune bo ba win8 pojawił mi się po wejściu w ta zakładkę, a na Win7 Zune po wejściu w to przestaje reagować na polecenia i trzeba go ponownie uruchomić.

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,921(11,123)
    Mam aktualny system w8 i nie zauwazylem problemów. Ale wyczyszczenie systemu przed ponowna instalcja napewno nie zaszkodzi.

  • #10

    OFF-LINE

    Dołączył
    25.09.2012
    Posty
    162
    Telefon
    Lumia 920
    FW
    Zawsze najnowsze
    Operator
    Play
    Dziękuję
    48
    Podziękowano
    27(19)
    Djtonka, pamiętaj, że u Ciebie Marketplace działa trochę inaczej - w Anglii masz chyba dostęp do wszystkiego, a my biedacy w Polce tylko do Appek. Jak na razie tylko raz udało mi się to poprawnie uruchomić, a działam w tej chwili na świeżej instalacji Win7 z wszystkimi aktualizacjami (czas testowy na Win8 niestety się skończył)

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 820] Telefon nie widzi włączonego bluetooth'a w komputerze
      Przez zwilling_e w dziale Pytania i odpowiedzi
      Odpowiedzi: 15
      Ostatni post / autor: 25-10-2015, 21:06
    2. Odpowiedzi: 13
      Ostatni post / autor: 24-05-2015, 14:33
    3. Kopia wiadomości na komputerze
      Przez Michał Stasiak w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 25-02-2014, 10:07
    4. [Projekt] Pamięć masowa bez modyfikacji na komputerze
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 01-02-2013, 00:22

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas