Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 7 PierwszyPierwszy 1234567 OstatniOstatni
Pokaż wyniki od 21 do 30 z 69

Wątek: Problem z Wm Device Center

  1. #21

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    349
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    176
    Podziękowano
    30(20)
    Reklama:
    Ma ktoś instalke tego centrum tylkoj nie wersje 6.1
    A co ciekawsze WPBackup widzi fony jak przeinstalowałem te centrum
    Ostatnio edytowane przez ASUS X73S ; 18-04-2013 o 18:01

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Ciężko znaleźć starszą wersję bo strony podają bezpośredni link do MS i nowe wersje zastąpiły stare. Skoro masz czerwony znak mimo wszystko powinno być połączenie tak miałem na W8x64

  • #23

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    349
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    176
    Podziękowano
    30(20)
    tak tylko ja przeinstalowałem to i teraz wogule mi nie chodzi

    --- Post Połączono 19:23 --- Poprzedni Post napisano 19:16 ---

    dobra pomimo tego ze teraz nie włączą mi się centrum to mam dostęp do pamięci masowej

  • #24

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    No ale do tego WMDC nie było potrzebne jeśli mówisz o tym programie do zmiany rejestru komputera?

  • #25

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    349
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    176
    Podziękowano
    30(20)
    nie zmieniałem rejestru kompa ma tylko programy do robienia kopi zapasowej WPBackup, stdk czy jakoś tam no i WMDC które teraz nie włącza się a i zune

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Może brak wszystkich bibliotek c++2005/2010?

  • #27

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    349
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    176
    Podziękowano
    30(20)
    raczej nie tu mam scryina z panelu sterowania
    Załącznik 887

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Poczytałem trochę postów ultrashota o VS ale nie wiem sam.

  • #29

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    349
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    176
    Podziękowano
    30(20)
    Wiesz mi to juz obojetne bo ruszyło bez pełnej instalacj centrum obslugi itd jak wyłaczałem kompa to sie jeszcze instalowało nie wiem moze muj win ma nakicikane, bo juz różne jazdy z nim miałem raz po aktualizacj eksplorator windowsa wysiadł i gadżety wiec jak widać mogę mieć namieszane w systemie

  • #30

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    VS instaluje razem z SDK więc nie wiem.

  • Strona 3 z 7 PierwszyPierwszy 1234567 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Windows Media Center Pack for 8 Pro
      Przez to_ja w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 01-11-2014, 10:21
    2. [STORE] Device Shot
      Przez marcinppiotrowski w dziale Programy
      Odpowiedzi: 46
      Ostatni post / autor: 01-09-2014, 16:15
    3. Action Center, brak Facebooka i Twittera
      Przez Przemysław Kornak w dziale Pytania i odpowiedzi
      Odpowiedzi: 17
      Ostatni post / autor: 22-04-2014, 11:58
    4. Podwójne wiadomości z messengera w Action Center
      Przez Przemysław Kornak w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 16-04-2014, 20:16
    5. Do czego jest aplikacja dec center?
      Przez ptero80 w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 24-03-2013, 13:16

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas