Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 7 PierwszyPierwszy 123456 ... OstatniOstatni
Pokaż wyniki od 11 do 20 z 69

Wątek: Problem z Wm Device Center

  1. #11

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    349
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    176
    Podziękowano
    30(20)
    Reklama:
    Tez nic to nie daje najdziwniejsze jest to ze ten co sie łączy to po zmianie romu dalej działa a tu dwa inne i nie działają to znaczy ze cos z kompem nie z fonami

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    A nadałeś prawa roota programowi?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #13

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    349
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    176
    Podziękowano
    30(20)
    Tak glupi nie jestem z reszta dynamics v2 ma juz je zrobione

  • #14
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    nie mam cie za głupiego, tylko szukam sposobu.
    A spróbuj uruchomić zune podczas odpalenia Device center
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    A jak wygląda menadżer urządzeń w trakcie połączenia?

  • #16

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    349
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    176
    Podziękowano
    30(20)
    Co do zuna to zawsze jest odpalony w sumie sam sie odpala jak podłączę fona wiem ze nie uwazasz mnie za głupiego Neo poprostu tak napisalem
    Co do menadżera nie wiem ale zune widzi fony jak bede na kompie to lukne jak to wygląda

  • #17

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,858(1,462)
    Jak wrócę do domu to też zerknę bo wiem że na drugim lapku też mam taki problem, muszę w końcu to naprawić

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    Zacznijmy od tego bo Zune nie zapewni wszystkich driverów.

  • #19
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    No właśnie.. mogło tu zabraknąć sterowników USB...
    pobierz to i zainstaluj i w tedy spróbuj
    **Ukryta zawartość: Naciśnij przycisk Dziękuję a następnie odśwież stronę**
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • 7 następujących użytkowników podziękowało Neo za ten post:

    ASUS X73S (18-04-2013),cichy. (22-04-2013),hBk0dY (18-04-2013),InQn (04-09-2013),mirkus (31-12-2013),saszynski (26-04-2013),swierszczu (05-09-2013)

  • #20

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    349
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    176
    Podziękowano
    30(20)
    To juz mam zainstalowane bo jest potzebne do wgrania romu
    A romy wgrywałem wlasnie na tym kompie

    --- Post Połączono 16:18 --- Poprzedni Post napisano 14:45 ---

    dobra przeinstalowałem centrum obsługi urządzeń mobilnych ale teraz wogule się nie uruchamia

  • Jeden użytkownik podziękował ASUS X73S za ten post:

    mirkus (31-12-2013)

    Strona 2 z 7 PierwszyPierwszy 123456 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Windows Media Center Pack for 8 Pro
      Przez to_ja w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 01-11-2014, 10:21
    2. [STORE] Device Shot
      Przez marcinppiotrowski w dziale Programy
      Odpowiedzi: 46
      Ostatni post / autor: 01-09-2014, 16:15
    3. Action Center, brak Facebooka i Twittera
      Przez Przemysław Kornak w dziale Pytania i odpowiedzi
      Odpowiedzi: 17
      Ostatni post / autor: 22-04-2014, 11:58
    4. Podwójne wiadomości z messengera w Action Center
      Przez Przemysław Kornak w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 16-04-2014, 20:16
    5. Do czego jest aplikacja dec center?
      Przez ptero80 w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 24-03-2013, 13:16

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas