Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 21

Wątek: Problem z Wi-fi

  1. #1

    OFF-LINE

    Dołączył
    16.07.2014
    Posty
    9
    Telefon
    Lumia 610
    Operator
    Plus
    Dziękuję
    5
    Podziękowano
    0(0)

    Problem z Wi-fi

    Reklama:
    Witam! od dłuższego czasu mam problem z Wifi na Lumii 610. Chodzi o to,że po około 15 minutach,chociażby,że wciąż jest połączenie z wifi to nagle internet przestaje działać.Proszę o pomoc.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2
    AMi

    OFF-LINE
    Moderator Globalny Awatar AMi

    Dołączył
    13.08.2013
    Lokalizacja
    PL
    Posty
    2,272
    Telefon
    L640, L650
    Operator
    Plus
    Dziękuję
    264
    Podziękowano
    549(418)
    Mam podobnie.
    Nie znalazłem sposobu, żeby to naprawić.
    Jedynie, reaktywnie, wyłączyć i włączyć WiFi w ustawieniach telefonu.

  • #3

    OFF-LINE

    Dołączył
    16.07.2014
    Posty
    9
    Telefon
    Lumia 610
    Operator
    Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    Dokładnie jedynie pomaga reset Wi-fi tylko strasznie to jest monotonne i bardzo denerwujące.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,959
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    A oszczędzanie nie ma na to wpływu? Może warto odświeżyć i wgrać soft?

  • #5

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,484
    Telefon
    L950XL/L735/L730
    FW
    RS3,AU,Denim
    Operator
    optymalny
    Dziękuję
    325
    Podziękowano
    298(262)
    Router ten sam? Inne urządzenia nie zaczęły pracować od tego momentu, nic nie zmieniałeś w ustawieniach routera? Ja miałem swego czasu tak, że mimo wskazania połączenia, Internetu nie było(raz zaraz po odłożeniu telefonu, innym razem po dwóch godzinach, póki używałem było ok, wystarczyło odłożyć telefon) musiałem wejść w ustawienia wifi, wyłączyć i włączyć. U mnie pomogło ustawienie opcji "width channel"na maksymalną w routerze.
    Ostatnio edytowane przez Darpi ; 16-07-2014 o 11:34

  • #6
    AMi

    OFF-LINE
    Moderator Globalny Awatar AMi

    Dołączył
    13.08.2013
    Lokalizacja
    PL
    Posty
    2,272
    Telefon
    L640, L650
    Operator
    Plus
    Dziękuję
    264
    Podziękowano
    549(418)
    Cytat Zamieszczone przez Darpi Zobacz posta
    U mnie pomogło ustawienie opcji "width channel"na maksymalną w routerze.
    Pomogło na Lumii 610?

  • #7

    OFF-LINE

    Dołączył
    16.07.2014
    Posty
    9
    Telefon
    Lumia 610
    Operator
    Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    A oszczędzanie nie ma na to wpływu? Może warto odświeżyć i wgrać soft?
    Właśnie sam nie wiem czy nie ma wpływu.Ale ja oszczędzania energi nie użytkuje. I jaki soft?

    --- Post Połączono 21:25 --- Poprzedni Post napisano 21:25 ---

    Cytat Zamieszczone przez Darpi Zobacz posta
    Router ten sam? Inne urządzenia nie zaczęły pracować od tego momentu, nic nie zmieniałeś w ustawieniach routera? Ja miałem swego czasu tak, że mimo wskazania połączenia, Internetu nie było(raz zaraz po odłożeniu telefonu, innym razem po dwóch godzinach, póki używałem było ok, wystarczyło odłożyć telefon) musiałem wejść w ustawienia wifi, wyłączyć i włączyć. U mnie pomogło ustawienie opcji "width channel"na maksymalną w routerze.
    A jaki masz router?;> Bo ja mam tp-link'a . Nic nie zmieniałem od kiedy sam ustawiałem konfigurację
    Ostatnio edytowane przez Maciek9434 ; 16-07-2014 o 21:34

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,959
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    soft z forum , najnowszy jaki jest z PL chyba 8862

  • #9

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,484
    Telefon
    L950XL/L735/L730
    FW
    RS3,AU,Denim
    Operator
    optymalny
    Dziękuję
    325
    Podziękowano
    298(262)
    Router mam Zyxela z irlandzkiego eircomu, skoro nic w nim nie zmieniałeś i było w porządku, to dlatego pytałem od razu, czy czasem nie zaczęły pracować na nim inne urządzenia, moja Lumia do routera podeszła jako trzecia, dwa urządzenia hulały a lumka nie. Wiem, że na takie przypadłości pomaga też ustawienie, czy raczej przestawienie w routerze tzw. czasu dzierżawy(lease time).

    Lub, jak wyżej, wgranie softu
    Ostatnio edytowane przez Darpi ; 16-07-2014 o 21:50

  • #10

    OFF-LINE

    Dołączył
    16.07.2014
    Posty
    9
    Telefon
    Lumia 610
    Operator
    Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    soft z forum , najnowszy jaki jest z PL chyba 8862
    Mógłbym prosić link do niego? i to jest najnowszy soft do telefonu tak?

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas