Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: Problem z połączeniem ZUNE...

  1. #1

    OFF-LINE

    Dołączył
    16.05.2013
    Posty
    12
    Telefon
    HTC 7 Mozart/8X
    FW
    WP 7.8/8.1
    Operator
    PLAY
    Dziękuję
    1
    Podziękowano
    1

    Problem z połączeniem ZUNE...

    Reklama:
    Od pewnego czasu zaczął mi się pojawiać taki komunikat screen.png. Czasami działa, ale to bywa rzadko. Co zrobić? Mam telefon rok i nie miałem z nim żadnych problemów. Jest on zablokowany z custom romem!

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,833(1,462)
    Tu raczej chodzi o windowsa 7/8 albo jaki tam masz, a dokładnie o sterowniki. Spróbuj odinstalować wszystko co związane z wp, i jeszcze raz zainstaluj.

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,922(11,123)
    Podłącz Lumię i wejdź w menadżer urządzeń, usuń całkowicie sterowniki dla dwóch urządzeń dla Lumii. Potem restart komputera i po podłączeniu i instalacji będzie ok

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Problem z połączeniem Windows XP
      Przez seldek w dziale Dyskusja ogólna
      Odpowiedzi: 20
      Ostatni post / autor: 18-08-2015, 00:14
    2. Problem z połączeniem Windows 8.1 Pro
      Przez pietrek3313 w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 29-03-2014, 19:42
    3. Problem z włączeniem telefonu.
      Przez kubaaz w dziale Wsparcie techniczne
      Odpowiedzi: 19
      Ostatni post / autor: 08-12-2013, 11:13
    4. [Lumia 820] Problem z połączeniem Wi-Fi
      Przez DaBuu w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 12-10-2013, 10:40
    5. problem z połączeniem z wifi
      Przez dawid6693 w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 06-09-2013, 15:10

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas