Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: Problem z aplikacją: Application Deployment

  1. #1

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)

    Problem z aplikacją: Application Deployment

    Reklama:
    Witam mam pewnie problem z aplikacją Application Deployment, kiedy chce wgrać sobie Angry Birds Star Wars po pewnym czasie wgrywania wyskakuje mi komunikat:Error- istniejące połączenie zostało gwałtownie zamknięte przez zdalnego hosta i telefon się resetuje.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Napisałeś tak jakby tylko przy tej grze tak się działo?

  • #3

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    Wcześniej nie miałem tego problemu przy wgrywaniu innych gier.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    To wersja z forum czy jak bo wygląda mi to na zły xap?

  • #5

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    To jest ta wersja, którą podałeś w temacie: Szukajka gier - pytaj tylko tutaj!

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Zdarzy się czasami rodzynek więc pozostaje chyba wrzucić do telefonu xap i tak zainstalować lub co lepsze wejdź na forum przez IE w telefonie.

  • #7
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    A ta gra jest dedykowana pod twój model?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    No na 512MB będzie działać z pewnością.

  • #9

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    Zainstalowałem grę po przez IE na komórce.

  • Jeden użytkownik podziękował KewinPol za ten post:

    djtonka (30-03-2013)

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Czyli to musi być wina ROMu w takim razie

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 69
      Ostatni post / autor: 24-06-2014, 07:10
    2. Problem z aplikacją Facebook
      Przez Xazez195 w dziale Pytania i odpowiedzi
      Odpowiedzi: 16
      Ostatni post / autor: 07-04-2014, 17:06
    3. Problem z aplikacją Poczta
      Przez Mac w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 06-10-2013, 11:31
    4. Problem z aplikacją Wpho Explorer
      Przez Haaro w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 21-02-2013, 15:50
    5. [Lumia 710] Application Deployment - error
      Przez Halt w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 24-01-2013, 14:11

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas