Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: Problem połączenia Lumii z Mac OS 10.6.8

  1. #1

    OFF-LINE

    Dołączył
    04.02.2013
    Posty
    2
    Telefon
    Nokia Lumia 800
    Operator
    Play
    Dziękuję
    0
    Podziękowano
    0(0)

    Problem połączenia Lumii z Mac OS 10.6.8

    Reklama:
    Witam, mam pytanie. W jaki sposób podłączyć Lumię 800 do Macbooka? Dodam, że na początku było wszystko ok. Problem pojawił się po tym jak podłączyłam Lumię do laptopa z Windowsem XP. Teraz Mac nie chce mi synchronizować (wyświetla się komunikat, że telefon jest powiązany z innym komputerem). :/

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,076(11,127)
    Podłącz pod xp i w opcjach Zune znajdzie usuń ten telefon. W tedy spróbuj na macu.

  • #3

    OFF-LINE

    Dołączył
    04.02.2013
    Posty
    2
    Telefon
    Nokia Lumia 800
    Operator
    Play
    Dziękuję
    0
    Podziękowano
    0(0)
    Dzięki, tak zrobię

    --- Post Połączono 22:26 --- Poprzedni Post napisano 22:26 ---

    Dzięki, tak zrobię

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z wifi w Nokii Lumii 520
      Przez Ketsurui w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 25-02-2015, 02:34
    2. Problem z aktualizacją w Lumii 620
      Przez Kinia Karolina Lesikowska w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 26-09-2013, 15:28
    3. [Lumia 820] Problem z odebraniem połączenia
      Przez nomo w dziale Wsparcie techniczne
      Odpowiedzi: 18
      Ostatni post / autor: 21-09-2013, 14:51
    4. [Lumia 820] Problem z odebraniem połączenia
      Przez nomo w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 19-09-2013, 19:39
    5. Odpowiedzi: 6
      Ostatni post / autor: 28-01-2013, 18:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas