Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 8 z 8

Wątek: Błąd przy instalacji aplikacji

  1. #1

    OFF-LINE
    Awatar rafi911

    Dołączył
    22.10.2012
    Posty
    83
    Telefon
    NOKIA Lumia 930
    FW
    10
    Operator
    ORANGE
    Dziękuję
    69
    Podziękowano
    2(2)

    Błąd przy instalacji aplikacji

    Reklama:
    Witam.Mój proplem polega na takim oto komunikacie przy instalacji z poza marketu.Dodam że fon FULL UNLOCK.Proszę o pomoc.Dziękuję i pozdrawiam.
    Załączone obrazki Załączone obrazki
    Ostatnio edytowane przez rafi911 ; 22-10-2013 o 23:31

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    18.02.2013
    Lokalizacja
    Bratian, Poland
    Posty
    506
    Telefon
    HTC 8S | Lumia 535
    FW
    8.1 GDR2 | 8.1 GDR1
    Operator
    Plus
    Dziękuję
    244
    Podziękowano
    220(46)
    Zune włączone i ekran odblokowany przy instalacji ?
    bo to podstawa

  • #3

    OFF-LINE
    Awatar rafi911

    Dołączył
    22.10.2012
    Posty
    83
    Telefon
    NOKIA Lumia 930
    FW
    10
    Operator
    ORANGE
    Dziękuję
    69
    Podziękowano
    2(2)
    Tak,wszystko zrobione.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    Wgrywałeś ROM dopiero co czy po prostu z dnia na dzień nie działa?

  • #5

    OFF-LINE
    Awatar rafi911

    Dołączył
    22.10.2012
    Posty
    83
    Telefon
    NOKIA Lumia 930
    FW
    10
    Operator
    ORANGE
    Dziękuję
    69
    Podziękowano
    2(2)
    Z DNIA NA DZIEN

    Sent from my HTC using Tapatalk

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    Synchronizacja w Zune działa, uruchamiałeś telefon ponownie?

  • #7

    OFF-LINE
    Awatar rafi911

    Dołączył
    22.10.2012
    Posty
    83
    Telefon
    NOKIA Lumia 930
    FW
    10
    Operator
    ORANGE
    Dziękuję
    69
    Podziękowano
    2(2)
    Nie mam pojęcia co się stało,telefonu ponownie nie uruchamialem,Zune działa i ... wszystko jest juz OK :-D Ale do tej pory nie pojmuje co mu odbilo ;-)

    Sent from my HTC TITAN using Tapatalk

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    Pewnie coś w samym ROMie

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Błąd przy instalacji aplikacji
      Przez krzysno w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 09-01-2014, 09:48
    2. Odpowiedzi: 4
      Ostatni post / autor: 07-12-2013, 13:44
    3. Błędy przy instalacji
      Przez measles w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 19-09-2013, 16:03
    4. Błąd przy instalacji Windows 8.1
      Przez Pawelco2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 07-09-2013, 10:58
    5. Problem przy instalacji SDK dla WP7
      Przez ptero80 w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 31-01-2013, 18:55

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas