Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 36

Wątek: [XAP/x2x] Nokia Camera RS2/1/TH2 Spust aparatu

  1. #11

    OFF-LINE

    Dołączył
    25.10.2014
    Posty
    473
    Telefon
    L925 32GB/L735/L640 LTE
    FW
    8.1
    Operator
    Orange
    Dziękuję
    64
    Podziękowano
    37(27)
    Reklama:
    przeczyałem, apka niestety nie działa....

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,320
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,464
    Podziękowano
    2,120(789)
    Cytat Zamieszczone przez VANT Zobacz posta
    czy tu nikt nie może odpowiedzieć wprost ?

    btw.
    instalowana przez explorera plików, tryb developera wyłączony. Apka pojawia się na liście ale nie uruchamia się, tzn na chwilę jest czarny ekran a potem powrót do listy aplikacji
    No skoro Ci nie działa no to nic nie poradzę ;/
    Ostatnio edytowane przez Potok666 ; 15-09-2016 o 17:58
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #13

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,775
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,738
    Podziękowano
    198,680(10,479)
    nie działa czy nie możesz zainstalować

  • Jeden użytkownik podziękował djtonka za ten post:

    VANT (15-09-2016)

  • #14

    OFF-LINE

    Dołączył
    25.10.2014
    Posty
    473
    Telefon
    L925 32GB/L735/L640 LTE
    FW
    8.1
    Operator
    Orange
    Dziękuję
    64
    Podziękowano
    37(27)
    nadpisałem że nie działa.
    Przeczytałem poradnik jeszcze raz i zainstalowałem przez explorera plików bez trybu developera.

  • #15

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,320
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,464
    Podziękowano
    2,120(789)
    Cytat Zamieszczone przez VANT Zobacz posta
    nadpisałem że nie działa.
    Przeczytałem poradnik jeszcze raz i zainstalowałem przez explorera plików bez trybu developera.
    I co nie działa?
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #16

    OFF-LINE

    Dołączył
    25.10.2014
    Posty
    473
    Telefon
    L925 32GB/L735/L640 LTE
    FW
    8.1
    Operator
    Orange
    Dziękuję
    64
    Podziękowano
    37(27)
    nie, na chwilę robi się czarny ekran i się wyłącza.
    Ostatni RS2 z fast, przywrócony do fabrycznych.



    ps. udało się. Żeby zadziałała potrzeba zaktualizować do najnowszej niedziałającej wersji i ponownie instalować z xap.
    Ostatnio edytowane przez VANT ; 15-09-2016 o 18:13

  • Jeden użytkownik podziękował VANT za ten post:

    djtonka (15-09-2016)

  • #17

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,320
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,464
    Podziękowano
    2,120(789)
    Może MS coś grzebał
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #18

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    194
    Telefon
    Lumia 640xl
    Dziękuję
    54
    Podziękowano
    5(5)
    Cytat Zamieszczone przez VANT Zobacz posta
    nie, na chwilę robi się czarny ekran i się wyłącza.
    Ostatni RS2 z fast, przywrócony do fabrycznych.



    ps. udało się. Żeby zadziałała potrzeba zaktualizować do najnowszej niedziałającej wersji i ponownie instalować z xap.
    W jaki sposób aktualizować do najnowszej niedziałającej wersji ?.Bo u mnie jest to samo co u Ciebie.A w sklepie piszę że aplikacja jest obecnie niedostępna.A w plikach do pobrania i aktualizacjach nie pojawia się możliwość aktualizacji. Mój telefon to lumia 640 xl,a system to najnowszy rs2.

  • #19

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,775
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,738
    Podziękowano
    198,680(10,479)
    kolega napisał ponownie czy wrzuć z xap , update i znów z xap

  • #20

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    194
    Telefon
    Lumia 640xl
    Dziękuję
    54
    Podziękowano
    5(5)
    Cytat Zamieszczone przez djtonka Zobacz posta
    kolega napisał ponownie czy wrzuć z xap , update i znów z xap
    Nie rozumiem tego co do mnie piszesz.Możesz tak bardziej po ludzku ?. Zrobiłem tak :Wrzuciłem na kartę sd i zainstalowałem potem odinstalowałem i kolejna próba instalacji kończy się fiaskiem.Telefon wyrzuca komunikat że nie można zainstalować aplikacji"wystąpił problem z ta aplikacją.Sprawdź pakiet lub poproś o pomoc osobę która Ci go dała".

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1020] Nokia Camera
      Przez snatchorg w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 11-09-2014, 20:04
    2. Nokia Camera i głośnik
      Przez BARTOL w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 18-08-2014, 15:23
    3. Nokia Camera problem
      Przez konop90 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 02-02-2014, 12:17
    4. Róznice pomiędzy Nokia Camera i Nokia Camera Beta
      Przez Jarosław Skrzymowski w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 18-12-2013, 17:44
    5. Nokia Smart Camera czy Nokia Pro Camera
      Przez pderki w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 26-09-2013, 15:13

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas