Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 7 z 8 PierwszyPierwszy ... 345678 OstatniOstatni
Pokaż wyniki od 61 do 70 z 73

Wątek: Oficjalne YouTube v3.2 wraca do łask :)

  1. #61

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,948
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,015(11,126)
    Reklama:
    Może ustaw słabszą jakość na start

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #62

    OFF-LINE

    Dołączył
    12.09.2013
    Posty
    10
    Telefon
    Nokia Lumia820
    Dziękuję
    18
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Budniu Zobacz posta
    To zdaje się nie wina aplikacji bo objawy, o których piszesz występowały u mnie wcześniej i związane były raczej z operatorem, z którego korzystasz (np. Orange coś tam blokował - jednak na tej modyfikowanej było ok), albo Google się znowu zmądrzyło i ponownie wprowadzili jakieś zmiany w kodzie czy na swoim serwerze, co skutecznie blokuje działanie aplikacji, która z tego co wiem, pewne wartości dot. streamu musi mieć na sztywno ustawione przez programistę. Jak źródło danych - czyli YT (google) coś zmieni to automatycznie w aplikacji też te zmiany trzeba będzie wprowadzić.Niech się inni jeszcze wypowiedzą czy im działa.
    Dzieki za odpowiedz
    Mam w T-mobile i wczesniej dzialalo ,a teraz nawet na sieci WiFi nie smiga.
    Chyba jest tak jak mowisz ze cos z tym kodem ,albo mi aplikacja siadla.
    @djtonka niestety zmiana jakosci wideo tez nic nie dala

  • #63
    Budniu
    Gość
    DJTonka poradę dał, ale czy działa u niego to już nie był łaskaw napisać. Może ktoś inny się odezwie, żeby wykluczyć ewentualnie działanie googla.

  • #64

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,948
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,015(11,126)
    A nie masz Orange , nie ma już tych ich ograniczeń?

  • #65
    Budniu
    Gość
    Na tej ostatniej modyfikacji na L820 działała bez problemów. Na L1520 nie mam na czym sprawdzić (nie obsługuje ekranu 1080p). BTW czy Ty napiszesz czy u Ciebie działa, czy zadasz jeszcze 10 innych pytań ?
    BTW
    Może to jest powód (MetroTube, którego obecnie używam wczoraj dostało UPD, jednak nie zastanawiałem się dlaczego - dzisiaj na Twitterze trafiłem na coś takiego):
    MetroTube by LazyWormApps has seen a minor update to version 4.1.1.0 to address issues which has resulted in the inability to playback YouTube videos
    MetroTube updated to fix YouTube issues | WMPoweruser
    Dopóki nikt inny nie napisze, czy u niego tez nie działa, będziemy w xxxxx.
    Ostatnio edytowane przez Budniu ; 05-03-2014 o 19:28

  • #66

    OFF-LINE
    Awatar Winniczek

    Dołączył
    30.09.2012
    Posty
    787
    Telefon
    LUMIA 920
    Dziękuję
    297
    Podziękowano
    179(138)
    U mnie działa po Wifi, a w orange nie chce odtwarzać, mimo iż wcześniej działało.

    Lumia 920

  • Jeden użytkownik podziękował Winniczek za ten post:


  • #67
    Budniu
    Gość
    No to coś mi się zdaje, że to jednak wina googla - coś namieszali w DNS-ach lub kodzie (Orange nie działał wcześniej z uwagi właśnie na jakies tam restrykcyjne - względem innych opów - podejście do DNS).

  • #68

    OFF-LINE
    Awatar skubi07

    Dołączył
    19.07.2013
    Lokalizacja
    Tarnów
    Posty
    1,435
    Telefon
    Xiaomi Mi3W
    Operator
    T-Mobile
    Dziękuję
    216
    Podziękowano
    221(183)
    U mnie na playu spokojnie film sie załadował i poszedł. Po wifi to samo

  • Jeden użytkownik podziękował skubi07 za ten post:


  • #69

    OFF-LINE
    Awatar djdkaa

    Dołączył
    21.08.2012
    Posty
    1,056
    Telefon
    Lumia 1520
    FW
    Windows Phone 8.1
    Operator
    ORANGE
    Dziękuję
    500
    Podziękowano
    464(93)
    u mnie po Wifi działa po Orange nie ;/
    Microsoft Lumia 640 LTE

  • Jeden użytkownik podziękował djdkaa za ten post:


  • #70
    Budniu
    Gość
    Dobra, co prawda nie wspiera nadal dużych ekranów, ale jeden gość przerobił tak, żeby miała nowy splashscreen, nowy kafelek livetile przeźroczysty z nową ikoną. Pobieramy z tego postu: xda-developers - View Single Post - [XAP] [BIG Update] Youtube 3.2 P3.2 now with 100% more HD

  • 2 następujących użytkowników podziękowało Budniu za ten post:

    djdkaa (01-05-2014),djtonka (01-05-2014)

    Strona 7 z 8 PierwszyPierwszy ... 345678 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 800] Oficjalne aktualizacje
      Przez IczYn w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 27-11-2013, 15:31
    2. Przycisk Start wraca do Windows 8
      Przez Neo w dziale Dyskusja ogólna
      Odpowiedzi: 23
      Ostatni post / autor: 18-10-2013, 21:34
    3. [Lumia 920] Nokia wraca do dotyków Synaptics
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 06-09-2012, 09:18

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas