Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 20 z 20

Wątek: Moliplayer nie ładuje napisów.

  1. #11

    OFF-LINE

    Dołączył
    15.05.2013
    Lokalizacja
    Trójmiasto
    Posty
    195
    Telefon
    Nokia Lumia 930
    FW
    WP 8.1 Denim
    Operator
    T-Mobile
    Dziękuję
    42
    Podziękowano
    10(9)
    Reklama:
    Witam. Zastosowałem się do poradnika i skonwertowałem sobie napisy do formatu srt. Dodałem plik video o nazwie "suitss01e02.avi" wraz z plikiem napisu o tej samej nazwie i formacie srt do katalogu camera roll. Niestety program moliplayer pro nie odtwarza mi napisów... Czy mogę coś z tym zrobić czy mam stracone 10zł na tę aplikację?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    Zmienić język w aplikacji na eng

  • #13

    OFF-LINE
    Awatar Maynard1980

    Dołączył
    29.09.2013
    Posty
    70
    Telefon
    Nokia Lumia 930
    Operator
    Play
    Dziękuję
    80
    Podziękowano
    18(13)
    Napisy w formacie srt kodowaniu utf-8, najlepiej i najprościej pobrać i ustawić przez napiprojekt,

  • #14

    OFF-LINE
    Awatar Cacus

    Dołączył
    07.04.2014
    Lokalizacja
    100-lica
    Posty
    222
    Telefon
    Lumia 930
    FW
    8.1 Denim
    Operator
    Orange
    Dziękuję
    48
    Podziękowano
    28(20)
    Podepnę się ze swoim pytaniem w tym wątku. Co zrobić, żeby Moli Player widział serwer DLNA który mam postawiony w lokalnej sieci. Lumia do tej sieci jest przyłączona przez WiFi. Tv bez problemu widzi ten serwer.
    Sent from my Lumia925
    Lumia930/WP 8.1 Denim/Tapatalk/Orange

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    a umożliwia to? Myślałem że tylko transfer plików po WiFi

  • #16

    OFF-LINE
    Awatar Cacus

    Dołączył
    07.04.2014
    Lokalizacja
    100-lica
    Posty
    222
    Telefon
    Lumia 930
    FW
    8.1 Denim
    Operator
    Orange
    Dziękuję
    48
    Podziękowano
    28(20)
    Chyba powinien...
    Sent from my Lumia925
    Załączone obrazki Załączone obrazki
    Lumia930/WP 8.1 Denim/Tapatalk/Orange

  • #17

    OFF-LINE

    Dołączył
    17.12.2012
    Lokalizacja
    Underneath the Stars
    Posty
    686
    Telefon
    Microsoft Lumia 950
    FW
    WM10 CU RP
    Operator
    Orange
    Dziękuję
    139
    Podziękowano
    97(82)
    Na pewno powinien. Sprawdzone w warunkach domowych.
    Wysłane z Nokia Lumia 720 za pomocą Tapatalk

  • #18

    OFF-LINE
    Awatar Cacus

    Dołączył
    07.04.2014
    Lokalizacja
    100-lica
    Posty
    222
    Telefon
    Lumia 930
    FW
    8.1 Denim
    Operator
    Orange
    Dziękuję
    48
    Podziękowano
    28(20)
    Cytat Zamieszczone przez CureMar Zobacz posta
    Na pewno powinien. Sprawdzone w warunkach domowych.

    To co zrobić, żeby widział serwer uruchomiony na routerze Asusa ac56u?
    Lumia930/WP 8.1 Denim/Tapatalk/Orange

  • #19

    OFF-LINE

    Dołączył
    17.12.2012
    Lokalizacja
    Underneath the Stars
    Posty
    686
    Telefon
    Microsoft Lumia 950
    FW
    WM10 CU RP
    Operator
    Orange
    Dziękuję
    139
    Podziękowano
    97(82)
    Może to problem samej konfiguracji media serwera? Ja używam PS3 Media Server na PC i nie mam żadnego problemu z łączeniem się z nim.

  • #20

    OFF-LINE
    Awatar Cacus

    Dołączył
    07.04.2014
    Lokalizacja
    100-lica
    Posty
    222
    Telefon
    Lumia 930
    FW
    8.1 Denim
    Operator
    Orange
    Dziękuję
    48
    Podziękowano
    28(20)
    Serwer DLNA jest postawiony na routerze Asusa i dysku do niego podpiętego. TV Samsunga widzi bez problemu...


    Edit

    Nic nie robiłem i już widzi udostępnione zasoby... Nie wiem co mogło pomóc 😳


    Sent from my Lumia925
    Ostatnio edytowane przez Cacus ; 28-06-2014 o 22:06
    Lumia930/WP 8.1 Denim/Tapatalk/Orange

  • Jeden użytkownik podziękował Cacus za ten post:

    djtonka (29-06-2014)

    Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 42
      Ostatni post / autor: 03-08-2014, 15:49
    2. nie ładuje do 100 %
      Przez heart121 w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 23-01-2014, 15:00
    3. problemy z odtwarzaniem filmów online w Moliplayer
      Przez kopak13 w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 29-12-2013, 20:40
    4. [HTC 8S] Bateria nie ładuje się do końca
      Przez htc8s user w dziale Wsparcie techniczne
      Odpowiedzi: 23
      Ostatni post / autor: 20-09-2013, 19:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas