Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: Konfiguracja wzmacniacza od TPLink TL-WA850RE

  1. #1

    OFF-LINE

    Dołączył
    12.03.2014
    Posty
    196
    Telefon
    Nokia Lumia 1520, 630
    FW
    Denin EU
    Operator
    PLAY
    Dziękuję
    65
    Podziękowano
    25(19)

    Konfiguracja wzmacniacza od TPLink TL-WA850RE

    Reklama:
    Witam, tak jak w temacie szukam pomocy by skonfigurować TL-WA850RE. Wzmacniasz łączy się z routerem od netii (Netia spot).
    W czym problem? Komputer łączy się bez problemu jednak moja Nokia Lumia 1520 twierdzi że wzmacniacz nie odpowiada i nie chce się z nim połączyć. Podobnie jest na tablecie z androidem, on też twierdzi że połączenie trwa zbyt długo i nie chce się połączyć. Ktoś wie jak temu zaraddzić?
    Daje parę screenów z konfiguracją.





  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Nie masz włączonego filtrowania MAC?
    Psychologiquement sous-évalué



    Yziekk

  • #3

    OFF-LINE

    Dołączył
    12.03.2014
    Posty
    196
    Telefon
    Nokia Lumia 1520, 630
    FW
    Denin EU
    Operator
    PLAY
    Dziękuję
    65
    Podziękowano
    25(19)
    Chyba nie

  • #4

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Włącz serwer DHCP najpierw.
    Samsung Galaxy S7

  • #5

    OFF-LINE

    Dołączył
    12.03.2014
    Posty
    196
    Telefon
    Nokia Lumia 1520, 630
    FW
    Denin EU
    Operator
    PLAY
    Dziękuję
    65
    Podziękowano
    25(19)
    Jak włącze DHCP server to nie mam wgl internetu. DHCP jest włączone na routerze

    --- Post Połączono 16:43 --- Poprzedni Post napisano 16:39 ---

    Tak wygląda od strony Netia Spotu

  • #6

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Zapomniałem, że to wzmacniacz...
    Samsung Galaxy S7

  • #7

    OFF-LINE

    Dołączył
    12.03.2014
    Posty
    196
    Telefon
    Nokia Lumia 1520, 630
    FW
    Denin EU
    Operator
    PLAY
    Dziękuję
    65
    Podziękowano
    25(19)
    jakieś pomysły?

  • #8

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Może lekka prowizorka, ale włącz filtrowanie MAC, podaj adresy telefonu czy tableta i zobacz czy zaskoczy.
    Psychologiquement sous-évalué



    Yziekk

  • #9

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Sprawdź, czy nie ma nowego firmware do tego wzmacniacza.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • #10

    OFF-LINE

    Dołączył
    12.03.2014
    Posty
    196
    Telefon
    Nokia Lumia 1520, 630
    FW
    Denin EU
    Operator
    PLAY
    Dziękuję
    65
    Podziękowano
    25(19)
    Pobrałem najnowsze oprogramowanie ze strony producenta. Co dalej?

    --- Post Połączono 18:47 --- Poprzedni Post napisano 18:42 ---

    Po aktualizacji oprogramowania telefony/tablety nie łączą się dalej

    --- Post Połączono 18:54 --- Poprzedni Post napisano 18:42 ---

    Dodanie adresu też nic nie pomogło

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Konfiguracja MMS
      Przez Raptor w dziale Wsparcie techniczne
      Odpowiedzi: 23
      Ostatni post / autor: 12-12-2015, 09:18
    2. MMS konfiguracja
      Przez zbynio702 w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 05-10-2014, 13:22
    3. [Lumia 720] Ustawienia i konfiguracja
      Przez PiotrQ w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 20-07-2014, 07:35
    4. Konfiguracja MMS - Lumia 520
      Przez BenDover w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 04-07-2014, 22:04
    5. Konfiguracja APN (L920)
      Przez Resist w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 29-01-2013, 07:39

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas