Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Brak "Uzyskaj system Windows 10" na Windows 7

  1. #1

    OFF-LINE
    Awatar Yxa_

    Dołączył
    10.12.2014
    Lokalizacja
    Częstochowa
    Posty
    547
    Telefon
    Nokia Lumia 735
    FW
    10.0.14385.0
    Operator
    Play
    Dziękuję
    189
    Podziękowano
    35(32)

    Brak "Uzyskaj system Windows 10" na Windows 7

    Reklama:
    Witam, mam bardzo denerwujący problem. Za chiny ludowe nie mogę wymusić wyświetlenia się powiadomienia o dostępności systemu Windows 10. Wszystkie możliwe aktualizacje są zainstalowane, włącznie z service packiem 1. Pomóżcie mi bo juz naprawdę nie wiem co robić.

    PS: Folder "C:\Windows\System32\GWX" posiadam.
    Ostatnio edytowane przez Yxa_ ; 23-07-2015 o 23:55

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar Yxa_

    Dołączył
    10.12.2014
    Lokalizacja
    Częstochowa
    Posty
    547
    Telefon
    Nokia Lumia 735
    FW
    10.0.14385.0
    Operator
    Play
    Dziękuję
    189
    Podziękowano
    35(32)
    Dobra, jakiś sobie poradziłem. Można zamknąć.

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,977
    Podziękowano
    233,482(11,305)
    Jak jakoś to podziel się

  • #4

    OFF-LINE
    Awatar Yxa_

    Dołączył
    10.12.2014
    Lokalizacja
    Częstochowa
    Posty
    547
    Telefon
    Nokia Lumia 735
    FW
    10.0.14385.0
    Operator
    Play
    Dziękuję
    189
    Podziękowano
    35(32)
    Okazało się, że po niedawnym formacie zapomniałem aktywować system. Znaczy się klucz był wpisany, ale nie aktywowany.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 5
      Ostatni post / autor: 06-03-2017, 21:04
    2. Odpowiedzi: 22
      Ostatni post / autor: 28-01-2017, 18:01
    3. [Lumia 520] Brak menu "dotknij" po aktualizacji windows 8.1 denim
      Przez jerzor w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 22-11-2015, 12:09
    4. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    5. Znak "ś" w kalendarzu Windows 8, a raczej jego brak
      Przez Budniu w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 06-11-2013, 21:53

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas