Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 13 z 15 PierwszyPierwszy ... 39101112131415 OstatniOstatni
Pokaż wyniki od 121 do 130 z 141

Wątek: [Lumia 800] Aktualizacja i zaniżanie wersji oprgramowania programem NCS (wideo)

  1. #121

    OFF-LINE

    Dołączył
    23.01.2014
    Posty
    2
    Telefon
    Nokia Lumia 800
    Dziękuję
    1
    Podziękowano
    0(0)
    Reklama:
    Witam,

    podpinam się do tematu. Posiadam nokie lumie 800 i jakiś czas temu podłączyłem ją do ładowania na noc. Gdy wstałem rano telefon wgl nie reagował. Próbowałem te metody od Was ale niestety nie działało. Pomyślałem że to może bateria więc kupiłem nową. Moje pytanie brzmi czy jak mam nową baterię i ją wymienię to telefon po włożeniu nowej powinien się od razu włączyć tak ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #122

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    tak jeśli będzie naładowana na minimum 3.4V poza tym trzeba pomyśleć o tym czy stara była walnięta bo może to płyta

  • Jeden użytkownik podziękował djtonka za ten post:

    Manolo (23-01-2014)

  • #123

    OFF-LINE

    Dołączył
    23.01.2014
    Posty
    2
    Telefon
    Nokia Lumia 800
    Dziękuję
    1
    Podziękowano
    0(0)
    a da się jakoś sprawdzić czy to płyta ? bo właśnie wsadziłem baterie i telefon nie reaguje

  • #124

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    Przytrzymaj V- i sprawdź czy reaguje na kabel USB

  • #125

    OFF-LINE

    Dołączył
    30.09.2014
    Posty
    7
    Telefon
    z1
    Dziękuję
    10
    Podziękowano
    0(0)
    Witam wszystkich.
    Mam problem z moją lumią 800. Rozładowała mi się do 0 i nie reaguje na nic. Próbowałem poradnika na początku ale zero reakcji telefonu. Telefon reaguje tylko z wyjętą baterią ale tylko zawibruje, pokaże logo plusa i koniec. W głośnikach komputera słychać że się podłączyło urządzenie ale zaraz jest dźwiek że odłączono. Z góry dzięki za pomoc.

  • #126

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    póki bateria naładowana i logo plusa to trzeba postawić po recovery

  • Jeden użytkownik podziękował djtonka za ten post:

    kamile555 (03-10-2014)

  • #127

    OFF-LINE

    Dołączył
    30.09.2014
    Posty
    7
    Telefon
    z1
    Dziękuję
    10
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    póki bateria naładowana i logo plusa to trzeba postawić po recovery
    właśnie w tym problem że bateria nie jest naładowana i nie da się tego zrobić. Logo plusa pokazuje się tylko wtedy gdy bateria jest odpięta i podłączam tel do usb z przyciskiem aparatu lub vol-. w momęcie gdy bateria jest podłączona do tel to nic się nie dzieje

  • #128

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    trzymałeś power 15s i potem podłączałeś ładowarkę jak pisałem nie raz?

  • Jeden użytkownik podziękował djtonka za ten post:

    kamile555 (03-10-2014)

  • #129

    OFF-LINE

    Dołączył
    30.09.2014
    Posty
    7
    Telefon
    z1
    Dziękuję
    10
    Podziękowano
    0(0)
    jak przytrzymam power przez 15s i podłącze do kompa to słychać w komputerze dźwięk ze podłączono urządzenie ale za sekundę już słychać ze odłączono. Na telefonie zero reakcji.

  • #130

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    nie, masz trzymać przez 15s i puścić. Potem podłącz ładowarkę sieciową i zostaw tak na kilka h

  • Jeden użytkownik podziękował djtonka za ten post:

    kamile555 (03-10-2014)

    Strona 13 z 15 PierwszyPierwszy ... 39101112131415 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 216
      Ostatni post / autor: 18-04-2017, 17:48
    2. Odpowiedzi: 259
      Ostatni post / autor: 10-10-2016, 17:27
    3. Odpowiedzi: 363
      Ostatni post / autor: 15-09-2016, 23:35
    4. Odpowiedzi: 110
      Ostatni post / autor: 22-01-2016, 13:30
    5. Odpowiedzi: 145
      Ostatni post / autor: 11-12-2014, 23:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas