Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 30 z 37 PierwszyPierwszy ... 20262728293031323334 ... OstatniOstatni
Pokaż wyniki od 291 do 300 z 361

Wątek: [Lumia 710] Blokowanie/odblokowanie bootloader'a

  1. #291

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Reklama:
    Uruchomić z V+ to tylko w celu sprawdzenia jaki jest status bootloadera. Zaznacz kill Zune w opcjach jeszcze

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #292

    OFF-LINE
    Awatar filip91

    Dołączył
    28.07.2013
    Posty
    105
    Telefon
    lumia 710 ,720 , 735
    Dziękuję
    8
    Podziękowano
    0(0)
    Witam !
    U mnie wykrywa telefon ale za każdym razem się restartuje jak chcę go odblokować
    Co to może być?

  • #293

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    że masz zablokowany więc zrób według poradnika

  • #294

    OFF-LINE
    Awatar filip91

    Dołączył
    28.07.2013
    Posty
    105
    Telefon
    lumia 710 ,720 , 735
    Dziękuję
    8
    Podziękowano
    0(0)
    No robię przecież wszystko tak jak jest w filmie na youtube ...

  • #295

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    i mam zgadywać w którym momencie masz problem?

  • #296

    OFF-LINE
    Awatar filip91

    Dołączył
    28.07.2013
    Posty
    105
    Telefon
    lumia 710 ,720 , 735
    Dziękuję
    8
    Podziękowano
    0(0)
    ------------------------------------------
    Init connection...Done
    Enter flash mode...Done
    Enter bootloader mode...Done
    Boot version: 240.116.132.78
    Sending certificate...Done.
    Sending file...Done.
    ------------------------------------------
    Restart and exit flash mode...Done.
    ------------------------------------------
    To enter MSD mode:
    1. Power off the phone
    2. Remove the USB cable
    3. Press and hold the Vol+ button
    4. Plug the USB cable, wait for the buzz
    5. Release the Vol+ button
    (or you can change mode to OSBL in NSS)
    ------------------------------------------
    WARNING: If you get Format Disk message in Windows -
    always click Cancel !!!

    Taki komunikat przy zdjęciu tego bootloadera mam

  • #297

    OFF-LINE

    Dołączył
    11.08.2013
    Posty
    2
    Telefon
    lumia 710
    Operator
    Plus
    Dziękuję
    4
    Podziękowano
    0(0)
    Prosze o pomoc nokia lumia 710
    system operacyjny 7.10.8862.144
    wer opr układowego 1600.3036.8853.12440
    wersja sprzętu 112.1402.2.1
    1.zainstalowałem sterowniki i NSS sprawdziłem i wyskoczył mi DLOAD
    2.po uruchomieniu NSS mam połaczenie z telefonem ale jak sprawdzam tel przy wszystkich wyskakuje mi N/A
    3.przechodze do bootloader tools i daje restore wywala mi Looking for phone...Not supported device/mode!
    Ostatnio edytowane przez Thorgal36 ; 11-08-2013 o 12:24

  • #298

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Masz Zune zainstalowane?

  • #299

    OFF-LINE
    Awatar filip91

    Dołączył
    28.07.2013
    Posty
    105
    Telefon
    lumia 710 ,720 , 735
    Dziękuję
    8
    Podziękowano
    0(0)
    Tak mam zainstalowany

  • #300

    OFF-LINE

    Dołączył
    11.08.2013
    Posty
    2
    Telefon
    lumia 710
    Operator
    Plus
    Dziękuję
    4
    Podziękowano
    0(0)
    U mnie tak samo zune zainstalowany ale nie startuje automatycznie wyłączony jest już chyba znalazłem problem NSS nie działa z win7 x64
    Ostatnio edytowane przez Thorgal36 ; 11-08-2013 o 15:34

  • Strona 30 z 37 PierwszyPierwszy ... 20262728293031323334 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 10
      Ostatni post / autor: 22-03-2015, 22:52
    2. [Lumia 800] Co daje mi odblokowanie Bootloader'a ?
      Przez hardbrother66 w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 07-10-2013, 23:18
    3. Odblokowanie bootloader'a już możliwe!
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 109
      Ostatni post / autor: 09-06-2013, 18:27
    4. Odpowiedzi: 18
      Ostatni post / autor: 28-02-2013, 19:19

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas