Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 10 z 37 PierwszyPierwszy ... 6789101112131420 ... OstatniOstatni
Pokaż wyniki od 91 do 100 z 361

Wątek: [Lumia 710] Blokowanie/odblokowanie bootloader'a

  1. #91

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Reklama:
    Ja mam niezainstalowany. A widnieje jako Qualcomm CDMA technologies MSM

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #92

    OFF-LINE

    Dołączył
    08.12.2012
    Posty
    40
    Telefon
    Lumia 710
    Dziękuję
    13
    Podziękowano
    3(2)
    znalazlem wczoraj przez google opis podobnego problemu, djtonka tez uczestniczyles w tej dyskusji tylko to bylo troche inaczej wyswietlane jak to forum i nie moge tego drugi raz znalezc, koles pomotal ze sterownikami i mu poszlo, ja kombinuje juz na 3 komputerze i dalej to samo, z taka roznica ze na win7 64 bity nss nie widzi wcale telefonu nawet w zwyklym trybie, a sterownikow mi z tego wmdc nie chce dograc zeby zainstalowac qualcomm, na win xp caly czas tak samo i sie zastanawiam czy cos nie zrypalem w telefonie ze tak jest, da sie przelaczyc w tryb download przez nss jak go podlacze na wlaczonym telefonie i poprostu ginie zostawiajac na liscie tylko stacje dyskow
    Jak nie zainstaluje sterownikow to tez go mam jako Qualcomm CDMA technologies MSM

  • #93

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    NSS nie wspiera wersji systemu 64bitowej

  • #94

    OFF-LINE

    Dołączył
    08.12.2012
    Posty
    40
    Telefon
    Lumia 710
    Dziękuję
    13
    Podziękowano
    3(2)
    wiem, bo juz koledzy pisali, ale chcialem zobaczyc jak sie bedzie zachowywac, caly czas grzebie na xp pro sp3, dalbym sobie spokoj ale ja lubie takie wyzwania udalo mi sie wgrac rainbow 2.1 ale zaintrygowal mnie djtonka wpisem ze bazowy soft moze byc w moim przypadku tango a nie 7.8

  • #95

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Tango też może być. Sam zobaczysz czy system wyrabia.

  • #96

    OFF-LINE

    Dołączył
    08.12.2012
    Posty
    40
    Telefon
    Lumia 710
    Dziękuję
    13
    Podziękowano
    3(2)
    narazie system chula, brakuje mi tylko polskiego, ale musze nabic postow :P
    nie wiem czym sie rozni ten 7.8 od tango, czasem wypuszczaja jakies "ulepszenia" dlatego wole byc na biezaco
    Dzieki za pomoc tak czy inaczej

  • #97

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    System sam w sobie tylko ekranem o kilkama dodatkami. Ale bez oryginalnego 7.8 w telefonie pozostaną stare wersje sterowników.

  • #98

    OFF-LINE

    Dołączył
    29.12.2012
    Posty
    8
    Telefon
    lumia 710
    Dziękuję
    4
    Podziękowano
    0(0)
    Ja mam problem tego typu, że mimo iż zainstalowałem sterowniki z paczki to windows dalej chciał sterowników do "RM-803|NOKIA Lumia 710". Poczytałem, że aby to zainstalować potrzebne nam jest NCS i tu pojawił się już problem ponieważ nie mogę go u siebie zainstalować ( Windows 7, wersja Enterpirse 64 bit ). Wyskakuje mi błąd installera 1720. Więc kombinuje dalej. Wpadłem na pomysł aby zainstalować Zune. I to było to bo od razu ten sterownik się zam zainstalował ale to nie koniec problemów. NSS pokazuje mi, że jest podłączony telefon, daje "Nokia USB Connectivity"
    i dalej "Detect" no i mamy log
    ----------------------------------------------------------------------
    Checking selection...Supported(USB) interface selected.
    Init connection...Done.
    ----------------------------------------------------------------------
    Phone details:
    -----------------
    NCSD Version: N/A
    SW Version: N/A
    HW Version: N/A
    IMEI: N/A
    Product Code: N/A
    Basic Product Code: N/A
    Module Code: N/A
    Production SN: N/A
    Battery life: N/A
    Number of Nams: N/A
    Number of Mins: N/A
    ESN: N/A
    ESN Decoded: N/A
    PRL Version: N/A
    Battery Charge Capacity: N/A
    Battery Full Capacity: N/A
    Battery Cycle Count: N/A
    Battery Temperature: N/A
    Battery Voltage: N/A
    Battery State of Charge: N/A
    Battery Average Current: N/A
    Battery Flags: N/A
    Battery Standby Current: N/A
    Battery MaxLoad Current: N/A
    Battery Health State: N/A
    Battery Nominal Capacity: N/A
    Battery Remaining Capacity: N/A
    I tu jest problem bo gdy chcę odblokować bootloadera ( widnieje jako DLOAD ). I chcę zrobić tak jak to pokazuj tutrial to
    Looking for phone...Not supported device/mode!
    Na drugim komputerze ( XP) normalnie mi wykrywa telefon tzn. wszystko odczytuje ale nie da się nic zrobić. Co jest źle ? Gdzie robię błąd ? Zmienie zaraz usb, ale nie wiem czy to coś da.
    Ostatnio edytowane przez cinek193 ; 29-12-2012 o 15:41

  • #99

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Może już masz odblokowany bootloader?

  • #100

    OFF-LINE

    Dołączył
    29.12.2012
    Posty
    8
    Telefon
    lumia 710
    Dziękuję
    4
    Podziękowano
    0(0)
    Nie raczej nie ponieważ telefon cały czas wykrywany jest jako DLOAD a to chyba znaczy, że nie jest odblokowany.

    85a2c3215887be41med.jpg
    Ostatnio edytowane przez cinek193 ; 29-12-2012 o 15:58

  • Strona 10 z 37 PierwszyPierwszy ... 6789101112131420 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 10
      Ostatni post / autor: 22-03-2015, 22:52
    2. [Lumia 800] Co daje mi odblokowanie Bootloader'a ?
      Przez hardbrother66 w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 07-10-2013, 23:18
    3. Odblokowanie bootloader'a już możliwe!
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 109
      Ostatni post / autor: 09-06-2013, 18:27
    4. Odpowiedzi: 18
      Ostatni post / autor: 28-02-2013, 19:19

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas