Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 9 z 21 PierwszyPierwszy ... 567891011121319 ... OstatniOstatni
Pokaż wyniki od 81 do 90 z 203

Wątek: [Lumia 640] Aktualizacja i zaniżanie wersji oprogramowania. Debranding

  1. #81

    OFF-LINE

    Dołączył
    21.09.2015
    Lokalizacja
    Katowice
    Posty
    1
    Telefon
    608855554
    Operator
    play
    Dziękuję
    1
    Podziękowano
    0(0)
    Reklama:
    hej, moj 640XL sam sie restartuje w kółko po podłączeniu do recvery tool on go nie widzi - pomocy !! na koniec smutna minka na eranie telefonu ... o taka

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #82

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,032(11,126)
    Wprt I opcja nierozpoznane urządzenie. Musisz wgrać soft ponownie

  • #83

    OFF-LINE

    Dołączył
    06.10.2015
    Posty
    10
    Telefon
    Microsoft LUMIA 640 LTE
    Operator
    Play
    Dziękuję
    16
    Podziękowano
    2(2)
    Próbowałem już wszystkiego i to po kilka razy. NCS, NSU i WPID,ściągałem też jakieś terowiniki qualcomm ale nic. WPID widzi mój tel. ale nie mogę go uruchomić w trybie do wgrania niebrandowego softu. V+ ani V- nie działa, tel uruchamia się w tyrybie normalnym. Co jeszcze mogę zrobić? Jak zainstalować te sterowniki qualcomm (bo ich w menadżeże nie ma)

  • #84

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Cytat Zamieszczone przez plicket Zobacz posta
    Próbowałem już wszystkiego i to po kilka razy. NCS, NSU i WPID,ściągałem też jakieś terowiniki qualcomm ale nic. WPID widzi mój tel. ale nie mogę go uruchomić w trybie do wgrania niebrandowego softu. V+ ani V- nie działa, tel uruchamia się w tyrybie normalnym. Co jeszcze mogę zrobić? Jak zainstalować te sterowniki qualcomm (bo ich w menadżeże nie ma)

    Daj zrzutkę jak to wygląda w menadżerze po podłączeniu telefonu.Ściągnij sobie z forum stery do Lumi i zainstaluj.
    Tryb down lad
    Vol+ I power po wibracji puszczasz power,a sie zembatka I piorun pojawi.Zasada jest taka w NCSja tak robię wchodzę w recovery daje start podłączam wyłączony telefon Vol- trzymam i daje na komputerze retry,później wyskoczy potwierdzenie daje ok i idzie

  • Jeden użytkownik podziękował Xvistak za ten post:

    plicket (08-10-2015)

  • #85

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,032(11,126)
    A.po co NCS przecież nie jest kompatybilne. Widzę chaosu za dużo do tego v- i v+ może sprawniej wróżce pójdzie chyba że weźmiesz się za czytanie

  • #86

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Odinstaluj wszystko co wgrałeś,uruchom ponownie komp zapodaj
    Nokia Software Updater For Retail v4.3.2
    Powinno pujść

  • Jeden użytkownik podziękował Xvistak za ten post:

    plicket (08-10-2015)

  • #87

    OFF-LINE

    Dołączył
    06.10.2015
    Posty
    10
    Telefon
    Microsoft LUMIA 640 LTE
    Operator
    Play
    Dziękuję
    16
    Podziękowano
    2(2)
    Tak to wygląda z poziomu menadzera urządzeń. Ręczne aktualizowanie sterownika z linka o którym wspominasz nic nie daje. Vol+ i power też nie działa (tel uruchamia się "normalnie")
    Załączone obrazki Załączone obrazki
    Ostatnio edytowane przez plicket ; 08-10-2015 o 21:44

  • #88

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Cytat Zamieszczone przez plicket Zobacz posta
    Tak to wygląda z poziomu menadzera urządzeń. Ręczne aktualizowanie sterownika z linka o którym wspominasz nic nie daje. Vol+ i power też nie działa (tel uruchamia się "normalnie")menadzer.jpg

    Czyli masz to co ja miałem..,niepodpisane sterowniki ci nie chce zainstalować,nie potrafię tego rozwiązać na 7 wejście przez F8to menu mnie nic nie dało,do niczego nie namawiam ja na oddzielnym dysku pirata 7 zainstalowałem i na nim ładnie się po instalowało...
    A jeszcze możesz spróbować usunąć nie wiem jak w 10,ale w 7 było takie coś jak Urządzenia i Drukarki jakoś tak tam był wykryty Tel Windows Phone,spróbuj może jak na kablu będzie z stamtąd go usunąć i dać w menadżerze skanowanie nowych urządzeń może w końcu zaskoczy.

  • Jeden użytkownik podziękował Xvistak za ten post:

    plicket (08-10-2015)

  • #89

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,032(11,126)
    to po co szukasz problemu w komputerze skoro trzymanie V+ i wsadzenie kable nie owocuje znaczkiem na ekranie?

  • #90

    OFF-LINE

    Dołączył
    06.10.2015
    Posty
    10
    Telefon
    Microsoft LUMIA 640 LTE
    Operator
    Play
    Dziękuję
    16
    Podziękowano
    2(2)
    Cytat Zamieszczone przez Xvistak Zobacz posta
    Czyli masz to co ja miałem..,niepodpisane sterowniki ci nie chce zainstalować,nie potrafię tego rozwiązać na 7 wejście przez F8to menu mnie nic nie dało,do niczego nie namawiam ja na oddzielnym dysku pirata 7 zainstalowałem i na nim ładnie się po instalowało...
    A jeszcze możesz spróbować usunąć nie wiem jak w 10,ale w 7 było takie coś jak Urządzenia i Drukarki jakoś tak tam był wykryty Tel Windows Phone,spróbuj może jak na kablu będzie z stamtąd go usunąć i dać w menadżerze skanowanie nowych urządzeń może w końcu zaskoczy.
    Chyba jednak przez weekend pojdzie format windy (na drugim mam win 7 x86 i też nie pójdzie). No chyba że szanowny administrator mnie oświeci co trzeba zrobić jak nie działa V+
    i gdzie "szukać"
    pozdro i dzięki

  • Jeden użytkownik podziękował plicket za ten post:

    Xvistak (07-10-2015)

    Strona 9 z 21 PierwszyPierwszy ... 567891011121319 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 27
      Ostatni post / autor: 14-11-2017, 00:32
    2. Odpowiedzi: 42
      Ostatni post / autor: 22-04-2017, 19:25
    3. Odpowiedzi: 31
      Ostatni post / autor: 06-03-2017, 08:26
    4. Odpowiedzi: 54
      Ostatni post / autor: 23-12-2015, 18:37
    5. Odpowiedzi: 44
      Ostatni post / autor: 30-01-2015, 21:44

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas