Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 10 z 37 PierwszyPierwszy ... 6789101112131420 ... OstatniOstatni
Pokaż wyniki od 91 do 100 z 361

Wątek: Wymuszamy instalacje Windows 10 Technical Preview na urządzeniach z obsługą kart SD

  1. #91

    OFF-LINE
    Awatar Yxa_

    Dołączył
    10.12.2014
    Lokalizacja
    Częstochowa
    Posty
    571
    Telefon
    Nokia Lumia 735
    FW
    10.0.14385.0
    Operator
    Play
    Dziękuję
    189
    Podziękowano
    32(31)
    Reklama:
    Oj będzie, będzie.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #92

    OFF-LINE
    Awatar totylko31

    Dołączył
    15.04.2014
    Posty
    41
    Telefon
    L830, L920, Surface 2
    Dziękuję
    48
    Podziękowano
    4(3)
    ja już wrzucam screeny.

  • #93

    OFF-LINE
    Awatar tyroxar

    Dołączył
    25.07.2013
    Lokalizacja
    RZESZÓW
    Posty
    83
    Telefon
    Nokia Lumia 735 LTE
    Operator
    mVikings
    Dziękuję
    59
    Podziękowano
    10(9)
    Ty po hard resecie to ci szybko przymigrzyło.

  • #94

    OFF-LINE
    Awatar Yxa_

    Dołączył
    10.12.2014
    Lokalizacja
    Częstochowa
    Posty
    571
    Telefon
    Nokia Lumia 735
    FW
    10.0.14385.0
    Operator
    Play
    Dziękuję
    189
    Podziękowano
    32(31)
    Jak na wyścigach konnych.

  • #95

    OFF-LINE
    Awatar tyroxar

    Dołączył
    25.07.2013
    Lokalizacja
    RZESZÓW
    Posty
    83
    Telefon
    Nokia Lumia 735 LTE
    Operator
    mVikings
    Dziękuję
    59
    Podziękowano
    10(9)
    Ale jaja nie wiem gdzie się screeny zapisały. Ale działa, może jakis bug z tymi screenami

  • #96

    OFF-LINE
    Awatar totylko31

    Dołączył
    15.04.2014
    Posty
    41
    Telefon
    L830, L920, Surface 2
    Dziękuję
    48
    Podziękowano
    4(3)
    wp_ss_20150213_0004.png
    wp_ss_20150213_0003.png
    wp_ss_20150213_0004.pngwp_ss_20150213_0005.pngwp_ss_20150213_0006.pngwp_ss_20150213_0006.png


    jak dla mnie - masakra, nieużytkowalne, wolne i toporne, nie działa obrazek w tle (przynajmniej u mnie), laguje, dziwnie strasznie.
    Ostatnio edytowane przez totylko31 ; 13-02-2015 o 03:44

  • 2 następujących użytkowników podziękowało totylko31 za ten post:

    djtonka (13-02-2015),Fieras (14-02-2015)

  • #97

    OFF-LINE

    Dołączył
    13.02.2015
    Posty
    1
    Telefon
    LUMIA 1320
    Dziękuję
    4
    Podziękowano
    0(0)
    I own a Lumia 1320, I did all the steps but there are no build found...
    Any idea?

  • #98

    OFF-LINE
    Awatar tyroxar

    Dołączył
    25.07.2013
    Lokalizacja
    RZESZÓW
    Posty
    83
    Telefon
    Nokia Lumia 735 LTE
    Operator
    mVikings
    Dziękuję
    59
    Podziękowano
    10(9)
    U mnie też nie działa obraz w tle, trochę przycina animacje da się to używać ale chyba jednak warto poczekać na oficjalną wersję ;p

  • #99

    OFF-LINE

    Dołączył
    13.02.2015
    Lokalizacja
    Calcutta, India, India
    Posty
    2
    Telefon
    nokia lumia 525
    FW
    3058.50000.1425.0003
    Operator
    aircel
    Dziękuję
    10
    Podziękowano
    0(0)
    not working i did exactly as said but not working it still showing 'no build' in th windows insider app. give some other info which may be needed like which region should we change the region to

  • #100

    OFF-LINE

    Dołączył
    18.11.2012
    Posty
    171
    Telefon
    Htc
    Dziękuję
    84
    Podziękowano
    514(37)
    Na tych danych działa bez problemów

    [HKEY_LOCAL_MACHINE\System\Platform\DeviceTargeting Info]
    "PhoneFirmwareRevision"="02040.00019.14484.240 02"
    "PhoneFriendlyName"="Windows Phone"
    "PhoneHardwareRevision"="1.0.0.0"
    "PhoneHardwareVariant"="RM-984"
    "PhoneManufacturer"="NOKIA"
    "PhoneManufacturerModelName"="RM-984_1047"
    "PhoneMobileOperatorDisplayName"="CV NL"
    "PhoneMobileOperatorName"="000-NL"
    "PhoneModelName"="Lumia 830"
    "PhoneOEMSupportLink"="http://link.nokia.com/support"
    "PhoneRadioSoftwareRevision"="201c1.00389.0001 "
    "PhoneROMLanguage"="0413"
    "PhoneSOCVersion"="8926"

  • Strona 10 z 37 PierwszyPierwszy ... 6789101112131420 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 2433
      Ostatni post / autor: 08-06-2017, 19:04
    2. Odpowiedzi: 571
      Ostatni post / autor: 14-04-2014, 17:42

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas