Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 45 z 72 PierwszyPierwszy ... 3541424344454647484955 ... OstatniOstatni
Pokaż wyniki od 441 do 450 z 715

Wątek: Windows 10 mobile Redstone - instalacja na każdym urządzeniu

  1. #441

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,550
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    194(171)
    Reklama:
    Cytat Zamieszczone przez djtonka Zobacz posta
    O tym wieszaniu mówisz czyli pauzuje po zakończonej rozmowie. Tak nadal
    jak na moje oko to nie jest pauzowanie, bo po zakonczonej rozmowie zwykle nie idzie juz uruchomic muzyki w Groove, aplikacja nie reaguje na przyciski, dzwieku brak. dzis mialem natomiast taki objaw ze podczas sluchania uruchomilem sobie gierke, ktora zastopowala muzyke, zeby odtwarzac wlasne dzwieki. po wylaczeniu gierki Groove oczywiscie milczal. odpalilem go wiec, ale nie reagowal na przyciski, jednakze minely ze 2-3 minuty i zaczal grac, tyle ze bylo to granie jak ze zdartej, zacietej plyty. musialem zresetowac telefon zeby dzwiek wrocil do normy. generalnie Groove jest niedorobiony, nie potrafi zarzadzac muzyka ktora odtwarza, widocznie cos nie trybi na linii Groove-OS.

    p.s. jakis nowy build Redstone jest na horyzoncie?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #442

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,603
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,265(10,465)
    Marek się chwalił 291 ale widze jest 10.0.14295.1000

  • #443

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,550
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    194(171)
    dzis Patch Tuesday, wiec moze cos sie wydarzy

  • #444

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,603
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,265(10,465)
    lepiej nie bo mi się nie chce

  • #445

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    47,948(1,460)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Marek się chwalił 291 ale widze jest 10.0.14295.1000
    Coś Ci się pomyliło, przecie 291 to już na fast w insider tydzień temu był.

  • #446

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,603
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,265(10,465)
    to ostatnio pisałeś chyba jednak o tym 295

  • #447

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,550
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    194(171)
    Kolejny problem: nie działa DLNA w mTube, nie wykrywa telewizora. Sprawdzę jeszcze jak w innych aplikacjach to wygląda, na wcześniejszej kompilacji działało jak złoto.

    mTalkiem z Lumii Win10

  • #448

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,603
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,265(10,465)
    Nie przywiązuje uwagi do baterii ale na tej kompilacji jest dobrze

  • #449

    OFF-LINE

    Dołączył
    14.11.2014
    Posty
    284
    Telefon
    Lumia 930
    Dziękuję
    82
    Podziękowano
    17(14)
    Nie wyszukiwał mi dzisiejszej aktualizacji (wymuszony RS)
    Po zmianie w rejestrze na Nokia znalazł

  • #450

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,603
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,265(10,465)
    MicrosftMDG nie działał?

  • Strona 45 z 72 PierwszyPierwszy ... 3541424344454647484955 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Domyślnie zainstalowane aplikacje w nowym urządzeniu.
      Przez Lumineciarz w dziale Programy
      Odpowiedzi: 7
      Ostatni post / autor: 18-12-2015, 17:30
    2. Odpowiedzi: 18
      Ostatni post / autor: 31-05-2015, 23:31
    3. Odpowiedzi: 82
      Ostatni post / autor: 08-08-2013, 20:27
    4. Odpowiedzi: 93
      Ostatni post / autor: 12-07-2013, 08:24

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas