Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 26 z 30 PierwszyPierwszy ... 16222324252627282930 OstatniOstatni
Pokaż wyniki od 251 do 260 z 291

Wątek: [Windows 10 Mobile] Odblokowanie Interop Lumia/Samsung i instalacja aplikacji HERE

  1. #251

    OFF-LINE
    Awatar mateusiak22

    Dołączył
    01.10.2013
    Lokalizacja
    Stara Słupia
    Posty
    103
    Telefon
    Lumia 830
    Operator
    Orange
    Dziękuję
    46
    Podziękowano
    388(4)
    Reklama:
    Nie wiem jak sprawdzić, nie posiadam obecnie telefonu z wp8.1 a sklep nie pokazuje wersji Jeżeli miożesz jakoś zorganizować najnowszą działającą wersję po polsku będę wdzięczny

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #252

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,559
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,876
    Podziękowano
    212,527(10,920)
    jest na forum w poradnikach o LC

  • #253

    OFF-LINE
    Awatar mateusiak22

    Dołączył
    01.10.2013
    Lokalizacja
    Stara Słupia
    Posty
    103
    Telefon
    Lumia 830
    Operator
    Orange
    Dziękuję
    46
    Podziękowano
    388(4)
    nie widzę jakoś

  • #254

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,559
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,876
    Podziękowano
    212,527(10,920)
    Wpisz lumia camera w szukajke

  • #255

    OFF-LINE

    Dołączył
    30.08.2015
    Posty
    1
    Telefon
    535
    Dziękuję
    6
    Podziękowano
    0(0)
    Witam szanowne grono, bo o ile pamięć mnie nie myli to moje pierwsze wynurzenie tutaj.

    Urządzenie nisko budżetowe. Lumia 535 dual sim.

    Jakoś nie czułem potrzeby w nim grzebać wcześniej, ale po ostatnich aktualizacjach między innymi aparat ( o innych aplikacjach nie czas wspominać ) nie działa w ogóle!
    W application deployment podmieniłem AppDeploy.exe i Microsoft.Phone.Tools.Deploy.dll.
    Root Tool się zainstalował ale nie startuje. Wisi na "kopercie startowej":/
    PFD registry editor jedynie w wersji 0.3 daje się zainstalować. Inne zwracają 0x81030120.
    Lumia camera z pierwszego postu też się zainstalowała, ale krzyczy że lumii denim potrzebuje. Inne niby zmodyfikowane znalezione gdzieś w otchłani też się nie instalują. Ta z marketu działa jeden raz. Przy kolejnym uruchomieniu zaprasza do używania ulepszonej aplikacji aparat:/

    Wszystkie aktualizacje systemu i aplikacji instalowałem na bieżąco. Może to być powód, że Root Tool nie startuje?
    W sumie jak połowa aplikacji po ostatnich aktualizacjach..
    Co począć poradźcie, bo siły mi odchodzą

    pzdr

  • #256

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,559
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,876
    Podziękowano
    212,527(10,920)
    spróbuj zmienić region i sprawdź RT

  • #257

    OFF-LINE

    Dołączył
    31.03.2014
    Posty
    7
    Telefon
    lumia 520
    Dziękuję
    20
    Podziękowano
    0(0)
    Witam. Zrobiłem aktualizację w windows insider do windows phone 10 +update ostatni jaki wyszedł , zainstalowałem rootool odblokowałem według poradnika na 1 stronie, lumia kamera.xap zainstolowało, ale here drive błąd 0x81030120, w czym może być proble. Mój tel. to Lumia 520. Z góry dziękuje za pomoc
    Ostatnio edytowane przez jozio611 ; 05-05-2016 o 20:59

  • #258

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,559
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,876
    Podziękowano
    212,527(10,920)
    a skąd masz HD?

  • #259

    OFF-LINE

    Dołączył
    31.03.2014
    Posty
    7
    Telefon
    lumia 520
    Dziękuję
    20
    Podziękowano
    0(0)
    Pobralem z 1 strony tego tematu

  • #260

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,559
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,876
    Podziękowano
    212,527(10,920)
    widocznie nie zrobiłeś unlocka lub nie działa już a jaki masz OS?

  • Strona 26 z 30 PierwszyPierwszy ... 16222324252627282930 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 462
      Ostatni post / autor: 16-02-2017, 12:37
    2. [Lumia] Pierwsze udane odblokowanie Interop (Lumia 520)
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 16
      Ostatni post / autor: 17-04-2014, 08:56
    3. Odpowiedzi: 1
      Ostatni post / autor: 17-12-2013, 00:10
    4. [ATIV S] Odblokowanie Interop już możliwe!
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 33
      Ostatni post / autor: 22-11-2013, 08:10
    5. Odblokowanie interop przez Diagnostic
      Przez djtonka w dziale Poradniki
      Odpowiedzi: 0
      Ostatni post / autor: 23-08-2012, 11:05

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas