Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 18 z 30 PierwszyPierwszy ... 814151617181920212228 ... OstatniOstatni
Pokaż wyniki od 171 do 180 z 291

Wątek: [Windows 10 Mobile] Odblokowanie Interop Lumia/Samsung i instalacja aplikacji HERE

  1. #171

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,691
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,923
    Podziękowano
    218,882(11,067)
    Reklama:
    Cytat Zamieszczone przez Potok666 Zobacz posta
    Cholera, wgrałem na nowo softai nie moge zrobić interopa i to nawet dwa razy wgrywałem.
    root tools sie wgrał normalnie robie odblokowanie i w appdeploy albo kod błędu 0x81030120 przy instalowaciu CustomPFD a przy WPTweaker wywala że nie można zarejestrować pakietu jakieś pomysły?

    Nawet visual studio przeinstalowałem wszystko i lipa
    masz 920 to zrobisz przez świeżutkei WPI, zrób jak możesz temat i poradnik

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #172
    mrx

    OFF-LINE

    Dołączył
    09.06.2015
    Posty
    49
    Telefon
    L535
    Operator
    Plus
    Dziękuję
    31
    Podziękowano
    0(0)
    Istnieje jakis sposob na najnowszym bulidzie zrobic interop?

  • #173

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,691
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,923
    Podziękowano
    218,882(11,067)
    tak, trzeba spradzwić samemu. Poświęciłes kilka godzin na spam i andal chcesz czkać aż ktoś sprawdzi za ciebie?

  • #174
    mrx

    OFF-LINE

    Dołączył
    09.06.2015
    Posty
    49
    Telefon
    L535
    Operator
    Plus
    Dziękuję
    31
    Podziękowano
    0(0)
    szukalem w google i na xda nic nie znalazlem nie marnowalem czasu. Moglbys mnie na to jakos naprowadzic??

  • #175

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,691
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,923
    Podziękowano
    218,882(11,067)
    idź do pierwszego postu i rób. tragedia

  • #176
    mrx

    OFF-LINE

    Dołączył
    09.06.2015
    Posty
    49
    Telefon
    L535
    Operator
    Plus
    Dziękuję
    31
    Podziękowano
    0(0)
    ehh nie da sie mam blad http://i.imgur.com/7KWRXQQ.png
    na xda znalazlem
    0x8973180E : Zune software is not installed. Please install the latest version of Zune software.
    Zainstalowalem Zune software i nadal ten sam blad.

  • #177

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,691
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,923
    Podziękowano
    218,882(11,067)
    Zune? Matko widzę mieszasz ze sobą wszystko a błąd nie ma nic to Interopa.

  • #178

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,389
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,475
    Podziękowano
    2,706(806)
    Rozwiązałem problem. Wgrałem softa, ale tym razem nie wykonałem żadnej aktualizacji w sklepie, no i teraz mogę spokojnie używać appdeploy

    Ciekawe która aktualizacja byłą blokadą
    Ostatnio edytowane przez Potok666 ; 30-11-2015 o 03:54
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #179

    OFF-LINE
      Awatar marass82

    Dołączył
    26.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,253(1,462)
    To nie jest rozwiązanie a wystarczyło poczekać aż się wszystko zainstaluje/zaktualizuje Tak ok. 20-30 min lub próbować się wbijać w kolejkę, za którymś razem się udaje.

  • #180

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,691
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,923
    Podziękowano
    218,882(11,067)
    Wyszedłeś na lamusa Damian

  • Strona 18 z 30 PierwszyPierwszy ... 814151617181920212228 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 462
      Ostatni post / autor: 16-02-2017, 12:37
    2. [Lumia] Pierwsze udane odblokowanie Interop (Lumia 520)
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 16
      Ostatni post / autor: 17-04-2014, 08:56
    3. Odpowiedzi: 1
      Ostatni post / autor: 17-12-2013, 00:10
    4. [ATIV S] Odblokowanie Interop już możliwe!
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 33
      Ostatni post / autor: 22-11-2013, 08:10
    5. Odblokowanie interop przez Diagnostic
      Przez djtonka w dziale Poradniki
      Odpowiedzi: 0
      Ostatni post / autor: 23-08-2012, 11:05

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas