Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 14 z 30 PierwszyPierwszy ... 410111213141516171824 ... OstatniOstatni
Pokaż wyniki od 131 do 140 z 291

Wątek: [Windows 10 Mobile] Odblokowanie Interop Lumia/Samsung i instalacja aplikacji HERE

  1. #131

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Reklama:
    Cytat Zamieszczone przez djtonka Zobacz posta
    Masz animowane wygaszacze wideo...aha tylko 8.1

    Co bądź co,ale to nie byłby raczej zbędny bajerek...Raczej niezły efekt pod kafle np....nie wiem czemu MS nawet nie próbował tylko wszystko statyczne białe lub czarne.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #132

    OFF-LINE
    Awatar ASUS X73S

    Dołączył
    20.02.2013
    Posty
    349
    Telefon
    fotofon 1020
    FW
    najnowsze
    Operator
    nju mobile
    Dziękuję
    176
    Podziękowano
    30(20)
    ja używałem właśnie tego z slow rin czyli 166 z fast nie brałem ale chyba jest właśnie 536

  • Jeden użytkownik podziękował ASUS X73S za ten post:

    Xvistak (06-10-2015)

  • #133

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,199
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,939
    Podziękowano
    219,986(11,089)
    Sobie szerokość paska przycisków muszę zmniejszyć

  • #134

    OFF-LINE

    Dołączył
    29.09.2015
    Posty
    6
    Telefon
    lumia 920
    Operator
    play
    Dziękuję
    7
    Podziękowano
    0(0)
    djtonka i masz już lumia selfie?

  • #135

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,199
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,939
    Podziękowano
    219,986(11,089)
    Robi się cierpliwości

    dodałem LS

    dodałem nową HD+

    nadal działa na build 10549

  • #136

    OFF-LINE

    Dołączył
    13.02.2015
    Posty
    200
    Telefon
    Lumia 820,640
    FW
    Cyan,Denim
    Dziękuję
    154
    Podziękowano
    21(16)
    Saving Win 10 Mobile offline Maps...

    wp_ss_20151017_0001.pngwp_ss_20151017_0002.png
    Ostatnio edytowane przez mikepad ; 16-10-2015 o 23:19

  • Jeden użytkownik podziękował mikepad za ten post:

    djtonka (17-10-2015)

  • #137

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,199
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,939
    Podziękowano
    219,986(11,089)
    It is common future or did you made it with registry? Be honest I didn't check it yet in my 10mobile

  • #138

    OFF-LINE

    Dołączył
    14.11.2012
    Posty
    15
    Telefon
    Nokia Lumia 735
    Operator
    PLAY
    Dziękuję
    60
    Podziękowano
    1
    kurcze już zgłupiałem. Zainstalowałem root tool i wykonaniu odblokowania moje instalacje się skończyły. Mam zainstalowane VS, laptop telefon widzi a przy instalacji parametr nieprawidłowy lub deploymend optimalization failed ...

  • #139

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,199
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,939
    Podziękowano
    219,986(11,089)
    weź jakiś plik z forum, nie modyfikuj nazwy plików appx

  • #140

    OFF-LINE

    Dołączył
    14.11.2012
    Posty
    15
    Telefon
    Nokia Lumia 735
    Operator
    PLAY
    Dziękuję
    60
    Podziękowano
    1
    próbowałem własnie na plikach z forum i nic. Robiłem to na Win 7. Wkurzyłem sie i zainstalowałem 10 i o dziwo wszystko poszło. Czy mogła to być wina systemu? Nie wiem, może coś skopałem przy instalacji VS i całej reszty. Ważne już mogę instalować apki.

  • Jeden użytkownik podziękował wkielbasa za ten post:

    djtonka (17-10-2015)

    Strona 14 z 30 PierwszyPierwszy ... 410111213141516171824 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 462
      Ostatni post / autor: 16-02-2017, 12:37
    2. [Lumia] Pierwsze udane odblokowanie Interop (Lumia 520)
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 16
      Ostatni post / autor: 17-04-2014, 08:56
    3. Odpowiedzi: 1
      Ostatni post / autor: 17-12-2013, 00:10
    4. [ATIV S] Odblokowanie Interop już możliwe!
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 33
      Ostatni post / autor: 22-11-2013, 08:10
    5. Odblokowanie interop przez Diagnostic
      Przez djtonka w dziale Poradniki
      Odpowiedzi: 0
      Ostatni post / autor: 23-08-2012, 11:05

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas