Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 12 PierwszyPierwszy 12345678 ... OstatniOstatni
Pokaż wyniki od 31 do 40 z 116

Wątek: [Lumia 535 Dual SIM] Aktualizacja i zaniżanie wersji oprogramowania. Debranding

  1. #31

    OFF-LINE

    Dołączył
    24.08.2015
    Posty
    1
    Telefon
    nokia 3310
    Operator
    play
    Dziękuję
    1
    Podziękowano
    1
    Reklama:
    Telefon naprawiony. Dotyk działa. Teraz mogę dopiero szczerze podziękować za ten post.
    Wymuszanie podziękowania przed przeczytaniem postu, żeby się wyświetlił, jest troszkę nieeleganckie (delikatnie mówiąc). Liczba dziękujących jest wysoka, tych którym post rzeczywiście pomógł już niekoniecznie. Liczba wprowadzonych w błąd wpisem "żyrafy wchodzą do szafy" też pewnie jest spora. Ale tego się nie dowiemy. Grunt, że dziękujących za post jeszcze przed jego przeczytaniem stale przybywa...
    Jeszcze raz dziękuję za poradnik. Życzę więcej wyrozumiałości i mniej zarozumiałości.
    Pozdrawiam.

  2. Jeden użytkownik podziękował Mały Pies za ten post:

    Moterrola (19-05-2016)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,653
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    212,861(10,925)
    nie ma co życzyć, taki jest plan i nic się zmienia

  • #33

    OFF-LINE

    Dołączył
    12.09.2015
    Posty
    1
    Telefon
    np. HTC
    Dziękuję
    1
    Podziękowano
    0(0)
    Witam. Po wymianie dotyku w lumi 535 nie działa, a nie mam sensownego programu by to zrobić. Zaś Windows Phone Image Designer nie mogę nigdzie znaleźć pomóżcie.

    --- Post Połączono 19:49 --- Poprzedni Post napisano 18:28 ---

    Poradiłem sobie z poraniem programu. Lecz następny mój problem to hasło do archiwum.

    --- Post Połączono 19:53 --- Poprzedni Post napisano 18:28 ---

    Już problemu nie ma.

  • #34

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,653
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    212,861(10,925)
    wstałeś dopiero czy masz problemy z czytaniem? o co bym robił poradnik jakbyś programu w nim nie zawarł?

  • #35

    OFF-LINE

    Dołączył
    22.09.2015
    Posty
    1
    Telefon
    lumia 535
    Operator
    plus
    Dziękuję
    3
    Podziękowano
    0(0)
    wpid nie działa. odpalam go, ale zawiesza, macie może jakąś inną instalkę?

  • #36

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,653
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    212,861(10,925)
    to nie problem z plikiem tylko z twoim kompem, zainstaluj NSU z forum wpierw potem próbuj odpalić to znów

  • #37

    OFF-LINE

    Dołączył
    23.09.2015
    Posty
    1
    Telefon
    np. Google Nexus
    Dziękuję
    5
    Podziękowano
    0(0)
    U mnie jest ten sam problem. Po zainstalowaniu NSU dalej to samo. WPID się zawiesza zaraz po włączeniu.

  • #38

    Dołączył
    30.09.2015
    Posty
    4
    Telefon
    lumia 535
    Operator
    T-mobile
    Dziękuję
    10
    Podziękowano
    0(0)
    Mam problem gdy przytrzymuje V+ i podłączam kabel usb telefon się uruchamia na komputerze słychać dźwięk po czym słychać kolejny dźwięk jak bym wyją kabel telefon się włącza i następnie znowu jest dźwięk że telefon jest podłączony do kompa ale niema żadnej ikonki z piorunem i zębatką tylko uruchomiony tel mój windows to 10 może tu jest wina .?

    --- Post Połączono 00:19 --- Poprzedni Post napisano 00:13 ---

    Cytat Zamieszczone przez Jakub Tomasz Andrzej Hinc Zobacz posta
    Mam problem gdy przytrzymuje V+ i podłączam kabel usb telefon się uruchamia na komputerze słychać dźwięk po czym słychać kolejny dźwięk jak bym wyją kabel telefon się włącza i następnie znowu jest dźwięk że telefon jest podłączony do kompa ale niema żadnej ikonki z piorunem i zębatką tylko uruchomiony tel mój windows to 10 może tu jest wina .?
    Dobra problem z zębatka rozwiązany ale pojawia sie kolejny problem : Gdy odpalam "WPID" wyskakuje coś takiego lkdhfa.jpg

    I czy mój telefon ma się nazywać tak Nowy obraz mapy bitowej (2).jpg
    Ostatnio edytowane przez Jakub Tomasz Andrzej Hinc ; 01-10-2015 o 00:05

  • #39

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,653
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    212,861(10,925)
    Tak może i tak się nazywać. To zależne od systemu na komputerze

  • #40

    Dołączył
    30.09.2015
    Posty
    4
    Telefon
    lumia 535
    Operator
    T-mobile
    Dziękuję
    10
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Tak może i tak się nazywać. To zależne od systemu na komputerze
    Czyli stawiać inny system na 8.1 nie będzie z tym problemu .?

  • Strona 4 z 12 PierwszyPierwszy 12345678 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 23
      Ostatni post / autor: 22-05-2017, 20:03
    2. Odpowiedzi: 42
      Ostatni post / autor: 22-04-2017, 18:25
    3. Odpowiedzi: 193
      Ostatni post / autor: 07-04-2017, 20:25
    4. Odpowiedzi: 31
      Ostatni post / autor: 06-03-2017, 07:26
    5. Odpowiedzi: 44
      Ostatni post / autor: 30-01-2015, 20:44

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas