Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 14 z 26 PierwszyPierwszy ... 410111213141516171824 ... OstatniOstatni
Pokaż wyniki od 131 do 140 z 260

Wątek: [Lumia 520] Aktualizacja i zaniżanie wersji oprogramowania programem NCS (wideo)

  1. #131

    OFF-LINE

    Dołączył
    15.11.2014
    Posty
    7
    Telefon
    Lumia 520
    Dziękuję
    9
    Podziękowano
    1
    Reklama:
    Cytat Zamieszczone przez roman1 Zobacz posta
    Ja nie trzymam, podłącz telefon, jak za wibruje kliknij Retry, najwyżej telefon się włączy i tyle.
    OK przeszło bez trzymania, dzięki!

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #132

    OFF-LINE

    Dołączył
    16.11.2014
    Posty
    3
    Telefon
    Motorola
    Dziękuję
    12
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Czyli uwaliło partycję bootloadera skoro miejsca brakuje. Serwis i wymiana płyty w ramach gwarancji
    Dzięki. Telefon pojedzie na gwarancję.

  • #133

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,812
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,738
    Podziękowano
    198,750(10,479)
    coraz częściej się to zdarza, coś przekombinowali w zabezpieczeniach

  • Jeden użytkownik podziękował djtonka za ten post:

    Damian Pękala (29-01-2015)

  • #134

    OFF-LINE

    Dołączył
    15.11.2014
    Posty
    7
    Telefon
    Lumia 520
    Dziękuję
    9
    Podziękowano
    1
    Mam dziwny problem, po wgraniu nowego romu nie mogę się zalogować do konta microsoftu, podaje dane i wysyła mi kod na mail, ale potem wyskakuje spróbuj ponownie później... co ciekawe facebook działa, jednak IE, ani żadna inna aplikacja nie potrafi połączyć się przez wifi. Próbowałem wgrywać ponownie ale nic się nie zmieniło. Po resecie softu wykakują "zębatki" więc muszę wgrywać rom na nowo. Dodam że użyłem tego z forum. Macie jakieś pomysły? Może akurat trafiłem na jakieś problemy usługi microsoftu? Ostatecznie walnę stary Plusowy soft, ale wolałbym to inaczej rozwiązać.

    EDIT: może to wina innego PrductCode?
    EDIT2: Przed wgraniem romu wszytko działało cacy

    BTW. pamiętam ze za pierwszym razem załapało przez transmisję danych, ale już mi się pakiet skończył i zostało mi tylko wifi.
    Ostatnio edytowane przez Seytn ; 16-11-2014 o 19:25

  • #135

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,812
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,738
    Podziękowano
    198,750(10,479)
    po prostu pech i problem z serwerem MS. wgranie innego wariantu nie ma znaczenia

  • Jeden użytkownik podziękował djtonka za ten post:

    Damian Pękala (29-01-2015)

  • #136

    OFF-LINE

    Dołączył
    15.11.2014
    Posty
    7
    Telefon
    Lumia 520
    Dziękuję
    9
    Podziękowano
    1
    Zapomniałem odpisać, że zmieniłem DNS na kompie i wszystko poszło cacy. Mój dostawca internetu miał awarię swoich serwerów. Taki zbieg okoliczności

  • Jeden użytkownik podziękował Seytn za ten post:

    djtonka (17-11-2014)

  • #137

    OFF-LINE

    Dołączył
    20.10.2014
    Lokalizacja
    Łód
    Posty
    30
    Telefon
    Lumia625
    Dziękuję
    19
    Podziękowano
    0(0)
    Ja mam taki błąd gdy wciskam start dodam że sam dodałem folder products i rm914 i tam dodałem pliki romu . gggggggf.png

  • #138

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,812
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,738
    Podziękowano
    198,750(10,479)
    Uruchom ncs ponownie po zmianie nazw

  • #139

    OFF-LINE

    Dołączył
    20.10.2014
    Lokalizacja
    Łód
    Posty
    30
    Telefon
    Lumia625
    Dziękuję
    19
    Podziękowano
    0(0)
    Ok panie i panowie pobieram jeszcze raz plik ffu i dodaje do folderu i powinno być dobrze bo nazwy mam podane wszystkie jak powinny wyglądać .

    ---------- Post Merged on 29-01-2015 at 01:11 ---------- Previous Post was on 28-01-2015 at 23:33 ----------

    znów to samo pobrałem od nowa plik ffu zmieniłem nazwę i nadal ten błąd !!gggggggf.png

  • #140

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,812
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,738
    Podziękowano
    198,750(10,479)
    Teraz masz inny błąd. Wyłącz antywirusa i pobierz ponownie bo go ucina pod koniec

  • Strona 14 z 26 PierwszyPierwszy ... 410111213141516171824 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 363
      Ostatni post / autor: 15-09-2016, 23:35
    2. Odpowiedzi: 69
      Ostatni post / autor: 28-04-2016, 22:28
    3. Odpowiedzi: 110
      Ostatni post / autor: 22-01-2016, 13:30
    4. Odpowiedzi: 214
      Ostatni post / autor: 20-01-2016, 22:18
    5. Odpowiedzi: 130
      Ostatni post / autor: 06-12-2015, 14:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas